<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="pt-BR" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="pt-BR" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->

<!-- BEGIN html -->
<html xmlns="http://www.w3.org/1999/xhtml" lang="pt-BR" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
	<!-- BEGIN head -->
	<head>
    <script type="text/javascript" src="http://static.boo-box.com/javascripts/boo-inject.js"></script>
<meta name="bbx-domain-token" content="f9150242d433c085cd94d576688e4767cd3513bc"/>
		<!-- Title -->
		<title>
			Itamarajuense Vivaldo Góes assume comando do Pros na Bahia; Articulação de Carletto pode levar cinco estaduais | Teixeira News		</title>

		<!-- Meta Tags -->
		<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
		<meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1">
		<!-- Favicon -->
					<link rel="shortcut icon" href="http://teixeiranews.com.br/wp-content/themes/tnewsweb/images/favicon.ico" type="image/x-icon" />
				
		<link rel="alternate" type="application/rss+xml" href="http://teixeiranews.com.br/feed/" title="Teixeira News latest posts" />
		<link rel="alternate" type="application/rss+xml" href="http://teixeiranews.com.br/comments/feed/" title="Teixeira News latest comments" />
		<link rel="pingback" href="http://teixeiranews.com.br/xmlrpc.php" />

		
<!-- Ads on this site are served by WP PRO Advertising System - All In One Ad Manager v4.6.8 - http://bit.ly/WPPROADSYSTEM -->
<!-- / WP PRO Advertising System - All In One Ad Manager. -->


<!-- This site is optimized with the Yoast SEO plugin v2.3.5 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://teixeiranews.com.br/itamarajuense-vivaldo-goes-pode-assumir-comando-do-pros-na-bahia-articulacao-de-carletto-pode-levar-cinco-estaduais/" />
<meta property="og:locale" content="pt_BR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Itamarajuense Vivaldo Góes assume comando do Pros na Bahia; Articulação de Carletto pode levar cinco estaduais - Teixeira News" />
<meta property="og:description" content="Com pouca expressividade na Bahia, o Partido Republicano da Ordem Social (Pros) pode ser uma peça prestes a adquirir relativa importância no xadrez político que precede as eleições de 2018." />
<meta property="og:url" content="http://teixeiranews.com.br/itamarajuense-vivaldo-goes-pode-assumir-comando-do-pros-na-bahia-articulacao-de-carletto-pode-levar-cinco-estaduais/" />
<meta property="og:site_name" content="Teixeira News" />
<meta property="article:publisher" content="http://www.facebook.com/TeixeiraNewsOficial?fref=ts" />
<meta property="article:section" content="Destaques" />
<meta property="article:published_time" content="2017-09-28T21:04:30+00:00" />
<meta property="article:modified_time" content="2017-09-28T21:21:24+00:00" />
<meta property="og:updated_time" content="2017-09-28T21:21:24+00:00" />
<meta property="og:image" content="http://teixeiranews.com.br/wp-content/uploads/2017/09/carlettod.jpg" />
<meta name="twitter:card" content="summary"/>
<meta name="twitter:description" content="Com pouca expressividade na Bahia, o Partido Republicano da Ordem Social (Pros) pode ser uma peça prestes a adquirir relativa importância no xadrez político que precede as eleições de 2018."/>
<meta name="twitter:title" content="Itamarajuense Vivaldo Góes assume comando do Pros na Bahia; Articulação de Carletto pode levar cinco estaduais - Teixeira News"/>
<meta name="twitter:site" content="@teixeiranews10"/>
<meta name="twitter:domain" content="Teixeira News"/>
<meta name="twitter:image" content="http://teixeiranews.com.br/wp-content/uploads/2017/09/carlettod.jpg"/>
<meta name="twitter:creator" content="@teixeiranews10"/>
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Feed de Teixeira News &raquo;" href="http://teixeiranews.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Teixeira News &raquo;  Feed de comentários" href="http://teixeiranews.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Teixeira News &raquo; Itamarajuense Vivaldo Góes assume comando do Pros na Bahia; Articulação de Carletto pode levar cinco estaduais  Feed de comentários" href="http://teixeiranews.com.br/itamarajuense-vivaldo-goes-pode-assumir-comando-do-pros-na-bahia-articulacao-de-carletto-pode-levar-cinco-estaduais/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/teixeiranews.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.3.1"}};
			!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56812,55356,56807),0,0),c.toDataURL().length>3e3):(d.fillText(String.fromCharCode(55357,56835),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='mb.miniAudioPlayer.css-css'  href='http://teixeiranews.com.br/wp-content/plugins/wp-miniaudioplayer/css/miniplayer.css?ver=1.7.5' type='text/css' media='screen' />
<link rel='stylesheet' id='google-fonts-1-css'  href='http://fonts.googleapis.com/css?family=Open+Sans&#038;subset=latin&#038;ver=4.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='http://teixeiranews.com.br/wp-content/themes/tnewsweb/css/reset.css?ver=4.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://teixeiranews.com.br/wp-content/plugins/js_composer/assets/lib/font-awesome/css/font-awesome.min.css?ver=4.4.1.1' type='text/css' media='screen' />
<link rel='stylesheet' id='dat-menu-css'  href='http://teixeiranews.com.br/wp-content/themes/tnewsweb/css/dat-menu.css?ver=4.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='main-stylesheet-css'  href='http://teixeiranews.com.br/wp-content/themes/tnewsweb/css/main-stylesheet.css?ver=4.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='lightbox-css'  href='http://teixeiranews.com.br/wp-content/themes/tnewsweb/css/lightbox.css?ver=4.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='shortcode-css'  href='http://teixeiranews.com.br/wp-content/themes/tnewsweb/css/shortcodes.css?ver=4.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='http://teixeiranews.com.br/wp-content/themes/tnewsweb/css/animate.css?ver=4.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='carousel-css'  href='http://teixeiranews.com.br/wp-content/themes/tnewsweb/css/owl.carousel.css?ver=4.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://teixeiranews.com.br/wp-content/themes/tnewsweb/css/responsive.css?ver=4.3.1' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='ie-only-styles-css'  href='http://teixeiranews.com.br/wp-content/themes/tnewsweb/css/ie-ancient.css?ver=4.3.1' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='dynamic-css-css'  href='http://teixeiranews.com.br/wp-admin/admin-ajax.php?action=ot_dynamic_css&#038;ver=4.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://teixeiranews.com.br/wp-content/themes/tnewsweb/style.css?ver=4.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css'  href='http://teixeiranews.com.br/wp-content/plugins/wordpress-popular-posts/style/wpp.css?ver=3.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='slb_core-css'  href='http://teixeiranews.com.br/wp-content/plugins/simple-lightbox/client/css/app.css?ver=2.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpmu-animate-min-css-css'  href='http://teixeiranews.com.br/wp-content/plugins/wordpress-popup/css/animate.min.css?ver=4.3.1' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var ot = {"THEME_NAME":"gadgetine","adminUrl":"http:\/\/teixeiranews.com.br\/wp-admin\/admin-ajax.php","gallery_id":"","galleryCat":"","imageUrl":"http:\/\/teixeiranews.com.br\/wp-content\/themes\/tnewsweb\/images\/","cssUrl":"http:\/\/teixeiranews.com.br\/wp-content\/themes\/tnewsweb\/css\/","themeUrl":"http:\/\/teixeiranews.com.br\/wp-content\/themes\/tnewsweb"};
/* ]]> */
</script>
<script type='text/javascript' src='http://teixeiranews.com.br/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://teixeiranews.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://teixeiranews.com.br/wp-content/plugins/wp-miniaudioplayer/js/jQuery.mb.miniAudioPlayer.min.js?ver=1.7.5'></script>
<script type='text/javascript' src='http://teixeiranews.com.br/wp-content/plugins/wp-miniaudioplayer/js/map_overwrite_default_me.js?ver=1.7.5'></script>
<script type='text/javascript' src='http://teixeiranews.com.br/wp-content/plugins/wppas/templates/js/advertising.js?ver=4.3.1'></script>
<script type='text/javascript' src='http://teixeiranews.com.br/wp-content/themes/tnewsweb/js/owl.carousel.min.js?ver=4.3.1'></script>
<script type='text/javascript' src='http://teixeiranews.com.br/wp-admin/admin-ajax.php?action=ot_dynamic_js&#038;ver=1'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://teixeiranews.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://teixeiranews.com.br/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.3.1" />
<link rel='shortlink' href='http://teixeiranews.com.br/?p=34249' />

<!-- start miniAudioPlayer custom CSS -->

<style id="map_custom_css">
       /* DO NOT REMOVE OR MODIFY */
/*{'skinName': 'mySkin', 'borderRadius': 5, 'main': 'rgb(255, 217, 102)', 'secondary': 'rgb(68, 68, 68)', 'playerPadding': 0}*/
/* END - DO NOT REMOVE OR MODIFY */
/*++++++++++++++++++++++++++++++++++++++++++++++++++
Copyright (c) 2001-2014. Matteo Bicocchi (Pupunzi);
http://pupunzi.com/mb.components/mb.miniAudioPlayer/demo/skinMaker.html

Skin name: mySkin
borderRadius: 5
background: rgb(255, 217, 102)
icons: rgb(68, 68, 68)
border: rgb(55, 55, 55)
borderLeft: rgb(255, 230, 153)
borderRight: rgb(255, 204, 51)
mute: rgba(68, 68, 68, 0.4)
download: rgba(255, 217, 102, 0.4)
downloadHover: rgb(255, 217, 102)
++++++++++++++++++++++++++++++++++++++++++++++++++*/

/* Older browser (IE8) - not supporting rgba() */
.mbMiniPlayer.mySkin .playerTable span{background-color:#ffd966}
.mbMiniPlayer.mySkin .playerTable span.map_play{border-left:1px solid #ffd966;}
.mbMiniPlayer.mySkin .playerTable span.map_volume{border-right:1px solid #ffd966;}
.mbMiniPlayer.mySkin .playerTable span.map_volume.mute{color: #444444;}
.mbMiniPlayer.mySkin .map_download{color: #444444;}
.mbMiniPlayer.mySkin .map_download:hover{color: #444444;}
.mbMiniPlayer.mySkin .playerTable span{color: #444444;}
.mbMiniPlayer.mySkin .playerTable {border: 1px solid #444444 !important;}

/*++++++++++++++++++++++++++++++++++++++++++++++++*/

.mbMiniPlayer.mySkin .playerTable{background-color:transparent; border-radius:5px !important;}
.mbMiniPlayer.mySkin .playerTable span{background-color:rgb(255, 217, 102); padding:3px !important; font-size: 20px;}
.mbMiniPlayer.mySkin .playerTable span.map_time{ font-size: 12px !important; width: 50px !important}
.mbMiniPlayer.mySkin .playerTable span.map_title{ padding:4px !important}
.mbMiniPlayer.mySkin .playerTable span.map_play{border-left:1px solid rgb(255, 204, 51); border-radius:0 4px 4px 0 !important;}
.mbMiniPlayer.mySkin .playerTable span.map_volume{padding-left:6px !important}
.mbMiniPlayer.mySkin .playerTable span.map_volume{border-right:1px solid rgb(255, 230, 153); border-radius:4px 0 0 4px !important;}
.mbMiniPlayer.mySkin .playerTable span.map_volume.mute{color: rgba(68, 68, 68, 0.4);}
.mbMiniPlayer.mySkin .map_download{color: rgba(255, 217, 102, 0.4);}
.mbMiniPlayer.mySkin .map_download:hover{color: rgb(255, 217, 102);}
.mbMiniPlayer.mySkin .playerTable span{color: rgb(68, 68, 68);text-shadow: none!important;}
.mbMiniPlayer.mySkin .playerTable span{color: rgb(68, 68, 68);}
.mbMiniPlayer.mySkin .playerTable {border: 1px solid rgb(55, 55, 55) !important;}
.mbMiniPlayer.mySkin .playerTable span.map_title{color: #000; text-shadow:none!important}
.mbMiniPlayer.mySkin .playerTable .jp-load-bar{background-color:rgba(255, 217, 102, 0.3);}
.mbMiniPlayer.mySkin .playerTable .jp-play-bar{background-color:#ffd966;}
.mbMiniPlayer.mySkin .playerTable span.map_volumeLevel a{background-color:rgb(94, 94, 94); height:80%!important }
.mbMiniPlayer.mySkin .playerTable span.map_volumeLevel a.sel{background-color:#444444;}
.mbMiniPlayer.mySkin  span.map_download{font-size:50px !important;}
/* Wordpress playlist select */
.map_pl_container .pl_item.sel{background-color:#ffd966 !important; color: #444444}
/*++++++++++++++++++++++++++++++++++++++++++++++++*/
</style>
	
<!-- end miniAudioPlayer custom CSS -->
	
				<!-- WordPress Popular Posts v3.3.2 -->
				<script type="text/javascript">//<![CDATA[

					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						// Create XMLHttpRequest object and set variables
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'http://teixeiranews.com.br/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=f54180eb1b&wpp_id=34249';
						// Set request method and target URL
						xhr.open( "POST", url, true );
						// Set request header
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						// Hook into onreadystatechange
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						// Send request
						xhr.send( params );

					}

				//]]></script>
				<!-- End WordPress Popular Posts v3.3.2 -->
				<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://teixeiranews.com.br/wp-content/plugins/js_composer/assets/css/vc-ie8.css" media="screen"><![endif]-->
<!-- BEGIN GADWP v4.9.2 Universal Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-31882367-1', 'auto');
  ga('send', 'pageview');
</script>

<!-- END GADWP Universal Tracking -->

	

	<!-- END head -->
	</head>
	
	<!-- BEGIN body -->
	<body class="single single-post postid-34249 single-format-standard wpb-js-composer js-comp-ver-4.4.1.1 vc_responsive">
    <div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v2.5&appId=878563902162538";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
			
			
		<!-- BEGIN .boxed -->

		<div class="boxed">

			
			<!-- BEGIN .header -->

			<header class="header">

				
						
												

				




				<!-- BEGIN .wrapper -->

				<div class="wrapper">

					

					<!-- BEGIN .header-block -->

					<div class="header-block">

						<div class="header-logo">

							
									<a href="http://teixeiranews.com.br"><img src="http://teixeiranews.com.br/wp-content/uploads/2015/11/logotexas.png" alt="Teixeira News" /></a>

							
						</div>



						
							<div class="header-banner" style="z-index:9999 !important;">

								
                                <div  class="paszone_container paszone-container-1106   " id="paszonecont_1106" style="overflow:hidden; max-width:728px;   " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone proadszone-1106 " id="1106" style="overflow:hidden; width:728px; height:90px;  "><div class="wppasrotate   proadszoneholder-1106" style="" ><div class="pasli pasli-27170 "   duration="5000" bid="27170" aid="1106"><!-- Spider.Ad TAG - Formato SuperBanner - Website http://www.teixeiranews.com.br -->
<script type="text/javascript" data-cfasync="false" src="//lizard1301.spider.ad/spd_display?p1=30811.divSpdSuperBanner"></script>
<!-- Fim da Spider.Ad TAG --></div></div></div></div>
							</div>

						
					<!-- END .header-block -->

					</div>

					

				<!-- END .wrapper -->

				</div>





				<div class="header-menu">



					<nav class="main-menu">

					

						
							<div class="right head-searcher">

								<form method="get" action="http://teixeiranews.com.br" name="searchform" >

									<input type="search" class="head-search-input" value="" placeholder="O que você procura?..." name="s" id="s"/>

									<input type="submit" class="head-search-button" value="s" />

								</form>

							</div>

						


						

						<a href="#dat-menu" class="main-menu-reposnive-button"><i class="fa fa-bars"></i>Menu Principal</a>





						<ul class="load-responsive" rel="O que deseja ver?"><li id="menu-item-1233" class="normal-drop   no-description menu-item menu-item-type-post_type menu-item-object-page"><a href="http://teixeiranews.com.br/">Home</a></li>
<li id="menu-item-1137" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children ot-dropdown" style="border-top: 3px solid #3F484F; "><a href="#"><span>Canais TNEWS</span></a>
<ul class="sub-menu">
	<li id="menu-item-1128" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://teixeiranews.com.br/editoriais/aconteceu/">Aconteceu</a></li>
	<li id="menu-item-1131" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://teixeiranews.com.br/editoriais/politica-e-cidades/">Política e Cidades</a></li>
	<li id="menu-item-1132" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://teixeiranews.com.br/editoriais/saude/">Saúde</a></li>
	<li id="menu-item-1133" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://teixeiranews.com.br/editoriais/tecnologia/">Tecnologia</a></li>
</ul>
</li>
<li id="menu-item-1124" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://teixeiranews.com.br/editoriais/destaques/">Destaques</a></li>
<li id="menu-item-1129" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://teixeiranews.com.br/editoriais/audios/">Áudios</a></li>
<li id="menu-item-1130" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://teixeiranews.com.br/editoriais/plantao/">Plantão</a></li>
<li id="menu-item-1134" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://teixeiranews.com.br/editoriais/videos/">Vídeos</a></li>
<li id="menu-item-1138" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a href="#">Você Repórter</a></li>
<li id="menu-item-1139" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a href="#">Sugestões</a></li>
</ul>
			<!-- END .header -->

			</header>

            

            <div class="wrapper">

			<div style="float:left;"><div  class="paszone_container paszone-container-1107   " id="paszonecont_1107" style="overflow:hidden; max-width:728px;   " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone proadszone-1107 " id="1107" style="overflow:hidden; width:728px; height:90px;  "><div class="wppasrotate   proadszoneholder-1107" style="" ><div class="pasli pasli-32043 "   duration="5000" bid="32043" aid="1107"><a class="wpproaddlink" href="http://teixeiranews.com.br?pasID=MzIwNDM=&amp;pasZONE=MTEwNw==" target="_blank" ><img src="http://teixeiranews.com.br/wp-content/uploads/2017/08/Fibria_728x90.jpg?pas=7406111681709290106" alt="fibria" border="0"  /></a></div></div></div></div></div>
            
           <div style="float:left; margin-left:15px;"> <div  class="paszone_container paszone-container-1358   " id="paszonecont_1358" style="overflow:hidden; max-width:240px;   " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone proadszone-1358 " id="1358" style="overflow:hidden; width:240px; height:90px;  "><div class="wppasrotate   proadszoneholder-1358" style="width:100%; height:100%;" ><img src="http://teixeiranews.com.br/wp-content/uploads/2017/01/zapinho1.jpg" /></div></div></div></div>

            

            	<div class="full-block with-border-bottom">

							
								<div class="right social-content" style="margin-top:40px;">

									<a href="http://teixeiranews.com.br/feed/" target="_blank" class="soc-rss-icon"><i class="fa fa-rss"></i></a>
									<a href="https://www.youtube.com/user/ronildobrito2010" target="_blank" class="soc-youtube-icon"><i class="fa fa-youtube"></i></a>
									<a href="https://plus.google.com/105316130149027401601/posts" target="_blank" class="soc-google-plus-icon"><i class="fa fa-google-plus"></i></a>
									<a href="https://www.facebook.com/TeixeiraNewsOficial?fref=ts" target="_blank" class="soc-facebook-icon"><i class="fa fa-facebook"></i></a>
									<a href="https://twitter.com/teixeiranews10" target="_blank" class="soc-twitter-icon"><i class="fa fa-twitter"></i></a>
								</div>

							
							
							<div class="clear-float"></div>

							<!-- END .full-block -->

						</div>

            

            </div>





				<!-- BEGIN .content -->
			<section class="content">
				
				<!-- BEGIN .wrapper -->
				<div class="wrapper">
											<!-- BEGIN .full-block -->
							
					
					<div class="main-content-wrapper
					 with-double-sidebar					 big-sidebar-right					 small-sidebar-left">

						<!-- BEGIN .main-content -->
						<div class="main-content">

											<!-- BEGIN .def-panel -->
			<div class="def-panel">
				<div class="panel-content shortocde-content">
					<div class="article-header">
											


		<h1>Itamarajuense Vivaldo Góes assume comando do Pros na Bahia; Articulação de Carletto pode levar cinco estaduais</h1>
 							<div class="article-header-photo">
				<img src="http://teixeiranews.com.br/wp-content/uploads/2017/09/carlettod-1200x545_c.jpg" alt="Itamarajuense Vivaldo Góes assume comando do Pros na Bahia; Articulação de Carletto pode levar cinco estaduais" />	</div>
            <div style="margin-top:5px; margin-bottom:5px; text-align:center; font-size:14px;"></div>
													<div class="article-header-info">
																	<div class="right social-headers">
										<a href="http://www.facebook.com/sharer/sharer.php?u=http://teixeiranews.com.br/itamarajuense-vivaldo-goes-pode-assumir-comando-do-pros-na-bahia-articulacao-de-carletto-pode-levar-cinco-estaduais/" data-url="http://teixeiranews.com.br/itamarajuense-vivaldo-goes-pode-assumir-comando-do-pros-na-bahia-articulacao-de-carletto-pode-levar-cinco-estaduais/" class="soc-facebook ot-share"><i class="fa fa-facebook"></i></a>
										<a href="#" data-hashtags="" data-url="http://teixeiranews.com.br/itamarajuense-vivaldo-goes-pode-assumir-comando-do-pros-na-bahia-articulacao-de-carletto-pode-levar-cinco-estaduais/" data-via="" data-text="Itamarajuense+Vivaldo+G%C3%B3es+assume+comando+do+Pros+na+Bahia%3B+Articula%C3%A7%C3%A3o+de+Carletto+pode+levar+cinco+estaduais" class="soc-twitter ot-tweet"><i class="fa fa-twitter"></i></a>
										<a href="http://pinterest.com/pin/create/button/?url=http://teixeiranews.com.br/itamarajuense-vivaldo-goes-pode-assumir-comando-do-pros-na-bahia-articulacao-de-carletto-pode-levar-cinco-estaduais/&media=http://teixeiranews.com.br/wp-content/uploads/2017/09/carlettod.jpg&description=Itamarajuense Vivaldo Góes assume comando do Pros na Bahia; Articulação de Carletto pode levar cinco estaduais" data-url="http://teixeiranews.com.br/itamarajuense-vivaldo-goes-pode-assumir-comando-do-pros-na-bahia-articulacao-de-carletto-pode-levar-cinco-estaduais/" class="soc-pinterest ot-pin"><i class="fa fa-pinterest"></i></a>
										<a href="https://plus.google.com/share?url=http://teixeiranews.com.br/itamarajuense-vivaldo-goes-pode-assumir-comando-do-pros-na-bahia-articulacao-de-carletto-pode-levar-cinco-estaduais/" class="soc-google-plus ot-pluss"><i class="fa fa-google-plus"></i></a>
										<a href="http://www.linkedin.com/shareArticle?mini=true&url=http://teixeiranews.com.br/itamarajuense-vivaldo-goes-pode-assumir-comando-do-pros-na-bahia-articulacao-de-carletto-pode-levar-cinco-estaduais/&title=Itamarajuense+Vivaldo+G%C3%B3es+assume+comando+do+Pros+na+Bahia%3B+Articula%C3%A7%C3%A3o+de+Carletto+pode+levar+cinco+estaduais" data-url="http://teixeiranews.com.br/itamarajuense-vivaldo-goes-pode-assumir-comando-do-pros-na-bahia-articulacao-de-carletto-pode-levar-cinco-estaduais/" class="soc-linkedin ot-link"><i class="fa fa-linkedin"></i></a>
									</div>
																								<span class="article-header-meta">
																											<span class="article-header-meta-date">28 setembro</span>
										<span class="article-header-meta-time">
											<span class="head-time">21:04</span>
											<span class="head-year">2017</span>
										</span>
																											<span class="article-header-meta-links  one-is-missing">
																																								<a href="http://teixeiranews.com.br/itamarajuense-vivaldo-goes-pode-assumir-comando-do-pros-na-bahia-articulacao-de-carletto-pode-levar-cinco-estaduais/print"><i class="fa fa-print"></i><span>Imprimir esta notícia</span></a>
																												</span>
																									</span>
															</div>
											</div>

							
					<p class="caps">Com pouca expressividade na Bahia, o Partido Republicano da Ordem Social (Pros) pode ser uma peça prestes a adquirir relativa importância no xadrez político que precede as eleições de 2018. A sigla deve ser a nova casa de cinco deputados estaduais, alguns dissidentes do PSL, que estão às vésperas de promover uma debandada da legenda comandada em solo baiano pelo ex-presidente da Assembleia Legislativa da Bahia (AL-BA), deputado Marcelo Nilo.</p>
<p>De acordo com informações, Alan Castro, Jurandy Oliveira, Reinaldo Braga, Nelson Leal, além do já especulado Manassés, estão de malas prontas para o Pros. E a migração não tem a ver apenas com o desgaste da relação dos parlamentares com Nilo e a falta de espaço na agremiação, como já externado por alguns insatisfeitos. Faz parte de um projeto político maior, comandado pelo deputado federal Ronaldo Carletto (PP).</p>
<p>Segundo o apurado pela reportagem com fontes que estão acompanhando de perto o processo, o progressista está, há cerca de três meses, montando o partido na Bahia e é o responsável por conduzir as negociações que podem culminar na ida do quinteto para o Pros. O parlamentar baiano ainda emplacou o seu assessor, Vivaldo Góes, na presidência da legenda. Esta articulação é apenas parte do que Carletto vislumbra para o próximo ano. Por outro lado, ele continua negociando seu ingresso no PR.</p>
<p>As negociações com o PSD de Otto Alencar, ventilado inicialmente como seu destino político, “murcharam”, nas palavras de quem assiste a tudo. Para se filiar ao PR, pretende levar consigo outros seis deputados federais e entre quatro e cinco estaduais. Isso daria ao partido uma das maiores bancadas no estado. Na sigla, pretende disputar espaço para conseguir uma vaga como senador na chapa majoritária, seja da candidatura à reeleição de Rui Costa (PT) ou na do prefeito ACM Neto (DEM). E é aí que está o cerne da estratégia traçada pelo deputado. Ao articular a entrada de novas figuras no PR, Carletto ambiciona dar mais musculatura ao partido para, assim, criar um forte grupo político que o possibilite disputar a tão sonhada candidatura como senador, pela chapa de Rui.</p>
<p>A costura não é à toa: há mais postulantes do que vagas no grupo do petista. O governador poderá ter apenas dois candidatos a senador marchando com ele. Um deles, dado como certo, é o atual secretário de Desenvolvimento Econômico e ex-governador, Jaques Wagner. O outro seria alguém indicado pelo PSD – na bolsa de apostas, começa a se fortalecer o nome do presidente da AL-BA, Angelo Coronel. Neste cenário, Carletto seria rifado da chapa. No entanto, ao fortalecer o PR, o parlamentar chegaria a 2018 em melhores condições para negociar com Rui. Caso ficasse de fora da majoritária, poderia se tornar aliado de ACM Neto, retirando do petista uma agremiação com bancada expressiva e, portanto, um apoio político importante. Visando essa possibilidade, o parlamentar tem mantido constantes conversas com o inquilino do Palácio Thomé de Souza. Calcula que, ao lado dele, obteria mais espaço para concorrer ao Senado.</p>
<p>Já a costura com o Pros teria partido de um conselho do próprio Neto. O chefe do Executivo municipal teria sugerido a interessados em disputar uma vaga na majoritária articulação com mais de um legenda. Por outro lado, ter dois grupos políticos o apoiando, tanto no Pros quanto no PR, ampliaria seu capital político.<em> (Informações: Bahia Notícias) </em></p>
	
						

																				<div class="panel-tags-cats">
													<span><i class="fa fa-folder-open"></i>&nbsp;&nbsp;Categorias:</span>
				<div class="category-cloud">
					<a href="http://teixeiranews.com.br/editoriais/destaques/">Destaques</a>				</div>
					</div>
						</div>
				<!-- END .def-panel -->
				</div>

				

				
	<!-- BEGIN .def-panel -->

	<div class="def-panel">

		<div class="panel-title">

			<a href="http://teixeiranews.com.br/leitura/?cat=30" class="right">

				ver mais postagens deste editor.
			</a>

			<h2>Outras notícias</h2>

		</div>

		<div class="related-articles">

		


			<div class="item">

				<div class="item-header">

					<div class="image-overlay-icons" onclick="javascript:location.href = 'http://teixeiranews.com.br/atl-vai-realizar-sessao-solene-neste-sabado-19-todos-estao-convidados/';">

						<a href="http://teixeiranews.com.br/atl-vai-realizar-sessao-solene-neste-sabado-19-todos-estao-convidados/" title="ATL vai realizar sessão solene neste sábado (19); todos estão convidados">

							<i class="fa fa-search"></i>

						</a>

					</div>

					<a href="http://teixeiranews.com.br/atl-vai-realizar-sessao-solene-neste-sabado-19-todos-estao-convidados/" class="hover-image">

						<img src="http://teixeiranews.com.br/wp-content/uploads/2017/08/atld-367x269_c.jpg" alt="ATL vai realizar sessão solene neste sábado (19); todos estão convidados" />
					</a>

				</div>

				<div class="item-content">

					<h4>

						<a href="http://teixeiranews.com.br/atl-vai-realizar-sessao-solene-neste-sabado-19-todos-estao-convidados/">ATL vai realizar sessão solene neste sábado (19); todos estão convidados</a>

							
					</h4>

				</div>

			</div>

			


			<div class="item">

				<div class="item-header">

					<div class="image-overlay-icons" onclick="javascript:location.href = 'http://teixeiranews.com.br/menor-de-12-anos-sai-pra-comprar-remedio-e-desaparece-em-teixeira-de-freitas/';">

						<a href="http://teixeiranews.com.br/menor-de-12-anos-sai-pra-comprar-remedio-e-desaparece-em-teixeira-de-freitas/" title="Menor de 12 anos que estava desaparecida volta pra casa em Teixeira de Freitas">

							<i class="fa fa-search"></i>

						</a>

					</div>

					<a href="http://teixeiranews.com.br/menor-de-12-anos-sai-pra-comprar-remedio-e-desaparece-em-teixeira-de-freitas/" class="hover-image">

						<img src="http://teixeiranews.com.br/wp-content/uploads/2016/06/farmad-367x269_c.jpg" alt="Menor de 12 anos que estava desaparecida volta pra casa em Teixeira de Freitas" />
					</a>

				</div>

				<div class="item-content">

					<h4>

						<a href="http://teixeiranews.com.br/menor-de-12-anos-sai-pra-comprar-remedio-e-desaparece-em-teixeira-de-freitas/">Menor de 12 anos que estava desaparecida volta pra casa em Teixeira de Freitas</a>

							
					</h4>

				</div>

			</div>

			


			<div class="item">

				<div class="item-header">

					<div class="image-overlay-icons" onclick="javascript:location.href = 'http://teixeiranews.com.br/mpe-fala-em-conluio-e-licitacao-do-transporte-escolar-de-itamaraju-e-suspensa/';">

						<a href="http://teixeiranews.com.br/mpe-fala-em-conluio-e-licitacao-do-transporte-escolar-de-itamaraju-e-suspensa/" title="MPE fala em conluio e licitação do transporte escolar de Itamaraju é suspensa; ouça">

							<i class="fa fa-search"></i>

						</a>

					</div>

					<a href="http://teixeiranews.com.br/mpe-fala-em-conluio-e-licitacao-do-transporte-escolar-de-itamaraju-e-suspensa/" class="hover-image">

						<img src="http://teixeiranews.com.br/wp-content/uploads/2017/02/mpd-367x269_c.jpg" alt="MPE fala em conluio e licitação do transporte escolar de Itamaraju é suspensa; ouça" />
					</a>

				</div>

				<div class="item-content">

					<h4>

						<a href="http://teixeiranews.com.br/mpe-fala-em-conluio-e-licitacao-do-transporte-escolar-de-itamaraju-e-suspensa/">MPE fala em conluio e licitação do transporte escolar de Itamaraju é suspensa; ouça</a>

							
					</h4>

				</div>

			</div>

			
		
		</div>

	<!-- END .def-panel -->

	</div>









				
														<!-- END .main-content-spacy -->
				</div>
				
	<!-- BEGIN .small-sidebar -->
	<aside class="small-sidebar">
				<div class="widget-1 first widget">		<h3>Últimas notícias</h3>		<ul>
					<li>
				<a href="http://teixeiranews.com.br/tres-morrem-e-quatro-ficam-feridos-apos-tiroteio-entre-ciganos/">Três morrem e quatro ficam feridos após tiroteio entre ciganos</a>
						</li>
					<li>
				<a href="http://teixeiranews.com.br/cipe-mata-atlantica-prende-acusado-com-barra-de-maconha-em-ibirapua/">Cipe-Mata Atlântica prende acusado com barra de maconha em Ibirapuã</a>
						</li>
					<li>
				<a href="http://teixeiranews.com.br/roleiro-e-preso-comandando-boca-de-fumo-na-cidade-de-alcobaca/">“Roleiro” é preso comandando “boca de fumo” na cidade de Alcobaça</a>
						</li>
					<li>
				<a href="http://teixeiranews.com.br/itamarajuense-vivaldo-goes-pode-assumir-comando-do-pros-na-bahia-articulacao-de-carletto-pode-levar-cinco-estaduais/">Itamarajuense Vivaldo Góes assume comando do Pros na Bahia; Articulação de Carletto pode levar cinco estaduais</a>
						</li>
					<li>
				<a href="http://teixeiranews.com.br/com-possivel-saida-de-jorge-portugal-do-comando-da-secult-artistas-comecam-a-opinar-sobre-sucessao-da-pasta/">Com possível saída de Jorge Portugal do comando da Secult, artistas começam a opinar sobre sucessão da pasta</a>
						</li>
					<li>
				<a href="http://teixeiranews.com.br/hospital-municipal-de-teixeira-de-freitas-recebe-novos-instrumentos-cirurgicos/">Hospital Municipal de Teixeira de Freitas recebe novos instrumentos cirúrgicos</a>
						</li>
					<li>
				<a href="http://teixeiranews.com.br/jovem-e-presa-transportando-drogas-entre-teixeira-de-freitas-e-nova-vicosa/">Jovem é presa transportando drogas entre Teixeira de Freitas e Nova Viçosa</a>
						</li>
					<li>
				<a href="http://teixeiranews.com.br/foragido-da-justica-de-canavieiras-e-preso-pela-policia-militar-de-alcobaca/">Foragido da Justiça de Canavieiras é preso pela Polícia Militar de Alcobaça</a>
						</li>
				</ul>
		</div><div class="widget-2 widget"><div  class="paszone_container paszone-container-1276   " id="paszonecont_1276" style="overflow:hidden; max-width:160px;   " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone proadszone-1276 " id="1276" style="overflow:hidden; width:160px; height:600px;  "><div class="wppasrotate   proadszoneholder-1276" style="" ><div class="pasli pasli-27191 "   duration="5000" bid="27191" aid="1276"><!-- LOMADEE - BEGIN -->
<script type="text/javascript" language="javascript">
	lmd_source="35776028";
	lmd_si="33805681";
	lmd_pu="22686644";
	lmd_c="BR";
	lmd_wi="160";
	lmd_he="600";
</script>
<script src="http://image.lomadee.com/js/ad_lomadee.js" type="text/javascript" language="javascript"></script>
<!-- LOMADEE - END --></div></div></div></div></div><div class="widget-3 last widget"><div  class="paszone_container paszone-container-2253   " id="paszonecont_2253" style="overflow:hidden; max-width:160px;   " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone proadszone-2253 " id="2253" style="overflow:hidden; max-width:160px; max-height:600px;  "><div class="wppasrotate   proadszoneholder-2253" style="" ><div class="pasli pasli-27188 "   duration="5000" bid="27188" aid="2253"><!-- Spider.Ad TAG - Formato Wide SkyScraper - Website http://www.teixeiranews.com.br -->
<script type="text/javascript" data-cfasync="false" src="//lizard1301.spider.ad/spd_display?p1=30811.divSpdWideSky"></script>
<!-- Fim da Spider.Ad TAG --></div></div></div></div></div>	<!-- END .small-sidebar -->
	</aside>

	

	<!-- BEGIN #sidebar -->

	<aside id="sidebar">

		<div class="widget-1 first widget"><div  class="paszone_container paszone-container-1135   " id="paszonecont_1135" style="overflow:hidden; max-width:300px;   " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone proadszone-1135 " id="1135" style="overflow:hidden; width:300px; height:300px;  "><div class="wppasrotate   proadszoneholder-1135" style="" ><div class="pasli pasli-31285 "   duration="5000" bid="31285" aid="1135"><a class="wpproaddlink" href="http://teixeiranews.com.br?pasID=MzEyODU=&amp;pasZONE=MTEzNQ==" target="_blank" ><img src="http://teixeiranews.com.br/wp-content/uploads/2017/09/stilo.gif?pas=9538739161709290106" alt="estilo" border="0"  /></a></div></div></div></div></div>		
	<div class="widget-2 widget">		<h3>Compartilhe-nos</h3>			<div class="socialize">
								<div class="socialize-icons">

					<a href="http://www.facebook.com/sharer/sharer.php?u=http://teixeiranews.com.br" data-url="http://teixeiranews.com.br" class="soc-flipper ot-share">
						<span class="card">
							<span class="front"><i class="fa fa-facebook"></i></span>
							<span class="back"><strong class="count">0</strong><i>Shares</i></span>
						</span>
						<strong><span>Facebook</span></strong>
					</a>

					<a href="#" data-hashtags="" data-url="http://teixeiranews.com.br" data-via="" data-text="Itamarajuense+Vivaldo+G%C3%B3es+assume+comando+do+Pros+na+Bahia%3B+Articula%C3%A7%C3%A3o+de+Carletto+pode+levar+cinco+estaduais" class="soc-flipper flip-twitter ot-tweet">
						<span class="card">
							<span class="front"><i class="fa fa-twitter"></i></span>
							<span class="back"><strong class="count">0</strong><i>Tweets</i></span>
						</span>
						<strong><span>Twitter</span></strong>
					</a>

					<a href="https://plus.google.com/share?url=http://teixeiranews.com.br" class="soc-flipper flip-google ot-pluss">
						<span class="card">
							<span class="front"><i class="fa fa-google-plus"></i></span>
							<span class="back"><strong class="count">0</strong><i>+1&#039;s</i></span>
						</span>
						<strong><span>Google+</span></strong>
					</a>

					<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://teixeiranews.com.br&amp;title=Itamarajuense+Vivaldo+G%C3%B3es+assume+comando+do+Pros+na+Bahia%3B+Articula%C3%A7%C3%A3o+de+Carletto+pode+levar+cinco+estaduais" data-url="http://teixeiranews.com.br" class="soc-flipper flip-linkedin ot-link">
						<span class="card">
							<span class="front"><i class="fa fa-linkedin"></i></span>
							<span class="back"><strong class="count">0</strong><i>Shares</i></span>
						</span>
						<strong><span>LinkedIn</span></strong>
					</a>

				</div>
			</div>

	</div>		
	
      <div class="widget-3 widget"><div  class="paszone_container paszone-container-1201   " id="paszonecont_1201" style="overflow:hidden; max-width:300px;   " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone proadszone-1201 " id="1201" style="overflow:hidden; width:300px; height:250px;  "><div class="wppasrotate   proadszoneholder-1201" style="" ><div class="pasli pasli-27173 "   duration="5000" bid="27173" aid="1201"><!-- Spider.Ad TAG - Formato Banner Arroba - Website http://www.teixeiranews.com.br -->
<script type="text/javascript" data-cfasync="false" src="//lizard1301.spider.ad/spd_display?p1=30811.divSpdRetangulo"></script>
<!-- Fim da Spider.Ad TAG --></div></div></div></div></div>
<!-- WordPress Popular Posts Plugin v3.3.2 [W] [daily] [views] [regular] -->
<div class="widget-4 widget">
<h3>Mais lidas no momento</h3>
<ul class="wpp-list">
<li><a href="http://teixeiranews.com.br/odontologa-de-teixeira-de-freitas-tem-artigo-publicado-em-revista-internacional-de-odontologia/" title="Odontóloga de Teixeira de Freitas tem artigo publicado em revista internacional de odontologia" target="_self"><img src="http://teixeiranews.com.br/wp-content/uploads/wordpress-popular-posts/34211-featured-57x37.jpg" width=57 height=37 title="Odontóloga de Teixeira de Freitas tem artigo publicado em revista internacional de odontologia" alt="Odontóloga de Teixeira de Freitas tem artigo publicado em revista internacional de odontologia" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://teixeiranews.com.br/odontologa-de-teixeira-de-freitas-tem-artigo-publicado-em-revista-internacional-de-odontologia/" title="Odontóloga de Teixeira de Freitas tem artigo publicado em revista internacional de odontologia" class="wpp-post-title" target="_self">Odontóloga de Teixeira de Freitas tem artigo publicado em revista internacional de odontologia</a> </li>
<li><a href="http://teixeiranews.com.br/ponga-carreta-carregada-de-bovinos-atropelada-e-mata-menor-em-teixeira-de-freitas/" title="Ponga: Carreta carregada de bovinos atropelada e mata menor em Teixeira de Freitas" target="_self"><img src="http://teixeiranews.com.br/wp-content/uploads/wordpress-popular-posts/34208-featured-57x37.jpg" width=57 height=37 title="Ponga: Carreta carregada de bovinos atropelada e mata menor em Teixeira de Freitas" alt="Ponga: Carreta carregada de bovinos atropelada e mata menor em Teixeira de Freitas" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://teixeiranews.com.br/ponga-carreta-carregada-de-bovinos-atropelada-e-mata-menor-em-teixeira-de-freitas/" title="Ponga: Carreta carregada de bovinos atropelada e mata menor em Teixeira de Freitas" class="wpp-post-title" target="_self">Ponga: Carreta carregada de bovinos atropelada e mata menor em Teixeira de Freitas</a> </li>
<li><a href="http://teixeiranews.com.br/tres-morrem-e-quatro-ficam-feridos-apos-tiroteio-entre-ciganos/" title="Três morrem e quatro ficam feridos após tiroteio entre ciganos" target="_self"><img src="http://teixeiranews.com.br/wp-content/uploads/wordpress-popular-posts/34261-featured-57x37.jpg" width=57 height=37 title="Três morrem e quatro ficam feridos após tiroteio entre ciganos" alt="Três morrem e quatro ficam feridos após tiroteio entre ciganos" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://teixeiranews.com.br/tres-morrem-e-quatro-ficam-feridos-apos-tiroteio-entre-ciganos/" title="Três morrem e quatro ficam feridos após tiroteio entre ciganos" class="wpp-post-title" target="_self">Três morrem e quatro ficam feridos após tiroteio entre ciganos</a> </li>
<li><a href="http://teixeiranews.com.br/jovem-e-presa-transportando-drogas-entre-teixeira-de-freitas-e-nova-vicosa/" title="Jovem é presa transportando drogas entre Teixeira de Freitas e Nova Viçosa" target="_self"><img src="http://teixeiranews.com.br/wp-content/uploads/wordpress-popular-posts/34239-featured-57x37.jpg" width=57 height=37 title="Jovem é presa transportando drogas entre Teixeira de Freitas e Nova Viçosa" alt="Jovem é presa transportando drogas entre Teixeira de Freitas e Nova Viçosa" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://teixeiranews.com.br/jovem-e-presa-transportando-drogas-entre-teixeira-de-freitas-e-nova-vicosa/" title="Jovem é presa transportando drogas entre Teixeira de Freitas e Nova Viçosa" class="wpp-post-title" target="_self">Jovem é presa transportando drogas entre Teixeira de Freitas e Nova Viçosa</a> </li>
<li><a href="http://teixeiranews.com.br/a-decisao-foi-tomada-apos-adesao-por-parte-de-sindicatos-ligados-a-federacao-interestadual-dos-sindicatos-dos-trabalhadores-e-trabalhadoras-dos-correios-findect-a-paralisacao-na-noite-dessa-terca-fe/" title="Fibria inicia movimentação de madeira com guindastes em terminais marítimos" target="_self"><img src="http://teixeiranews.com.br/wp-content/uploads/wordpress-popular-posts/34226-featured-57x37.jpg" width=57 height=37 title="Fibria inicia movimentação de madeira com guindastes em terminais marítimos" alt="Fibria inicia movimentação de madeira com guindastes em terminais marítimos" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://teixeiranews.com.br/a-decisao-foi-tomada-apos-adesao-por-parte-de-sindicatos-ligados-a-federacao-interestadual-dos-sindicatos-dos-trabalhadores-e-trabalhadoras-dos-correios-findect-a-paralisacao-na-noite-dessa-terca-fe/" title="Fibria inicia movimentação de madeira com guindastes em terminais marítimos" class="wpp-post-title" target="_self">Fibria inicia movimentação de madeira com guindastes em terminais marítimos</a> </li>

</ul>
</div>
<!-- End WordPress Popular Posts Plugin v3.3.2 -->
<div class="widget-5 last widget">			<div class="textwidget"><div class="fb-page" data-href="https://www.facebook.com/TeixeiraNewsOficial?fref=ts" data-width="300" data-height="350" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/TeixeiraNewsOficial?fref=ts"><a href="https://www.facebook.com/TeixeiraNewsOficial?fref=ts">Teixeira News</a></blockquote></div></div></div>
		</div>
		
	<!-- END #sidebar -->

	</aside>


				</div>
				
			<!-- END .wrapper -->
			</div>
			
		<!-- BEGIN .content -->
		</section>


							<!-- BEGIN .footer -->
			<footer class="footer">
					
				<!-- BEGIN .footer-widgets -->
				<div class="footer-widgets">
					<!-- BEGIN .wrapper -->
					<div class="wrapper">
																		<div class="clear-float"></div>
					</div>				
				<!-- END .footer-widgets -->
				</div>
				
				<!-- BEGIN .wrapper -->
				<div class="wrapper">
										<p><div style="float:left;"><img src="http://teixeiranews.com.br/wp-content/uploads/2015/11/rodapetnews.png" height="63" width="126"></div>
<p style="padding-top:40px; margin-left:40px;"> © 2015 Todos os direitos reservados.</p></p>
				<!-- END .wrapper -->
				</div>
				
			<!-- END .footer -->
			</footer>
			
		<!-- END .boxed -->
		</div>

		<div class="lightbox">
			<div class="lightcontent-loading">
				<a href="#" onclick="javascript:lightboxclose();" class="light-close"><i class="fa fa-times"></i>Close Window</a>
				<div class="loading-box">
					<h3>Loading, Please Wait!</h3>
					<span>This may take a second or two.</span>
					<span class="loading-image"><img src="http://teixeiranews.com.br/wp-content/themes/tnewsweb/images/loading.gif" title="" alt="" /></span>
				</div>
			</div>
			<div class="lightcontent"></div>
		</div>

		<script type="text/javascript">
			jQuery(".ot-slider").owlCarousel({
				items : 1,
								autoplay : true,
				nav : true,
				paginationSpeed : 6000,
				lazyload : false,
				dots : false,
				margin : 15
			});
		</script>




	<!-- Powered by WPtouch Pro: 3.8.4 --><script>window._popup_data = {"ajaxurl":"http:\/\/teixeiranews.com.br\/wp-admin\/admin-ajax.php","do":"get_data","ajax_data":{"orig_request_uri":"\/itamarajuense-vivaldo-goes-pode-assumir-comando-do-pros-na-bahia-articulacao-de-carletto-pode-levar-cinco-estaduais\/"}};</script><!--[if lte IE 9]><script src="http://teixeiranews.com.br/wp-content/themes/tnewsweb/js/ie-fix.js".js"></script><![endif]--><link rel='stylesheet' id='wp_pro_add_style-css'  href='http://teixeiranews.com.br/wp-content/plugins/wppas/templates/css/wppas.min.css?ver=4.6.8' type='text/css' media='all' />
<script type='text/javascript' src='http://teixeiranews.com.br/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://teixeiranews.com.br/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://teixeiranews.com.br/wp-includes/js/jquery/ui/effect-shake.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://teixeiranews.com.br/wp-includes/js/jquery/ui/effect-slide.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://teixeiranews.com.br/wp-content/themes/tnewsweb/js/admin/jquery.c00kie.js?ver=1.0'></script>
<script type='text/javascript' src='http://teixeiranews.com.br/wp-content/themes/tnewsweb/js/jquery.floating_popup.1.3.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://teixeiranews.com.br/wp-content/themes/tnewsweb/js/modernizr.custom.50878.js?ver=4.3.1'></script>
<script type='text/javascript' src='http://teixeiranews.com.br/wp-content/themes/tnewsweb/js/iscroll.js?ver=4.3.1'></script>
<script type='text/javascript' src='http://teixeiranews.com.br/wp-content/themes/tnewsweb/js/dat-menu.js?ver=4.3.1'></script>
<script type='text/javascript' src='http://teixeiranews.com.br/wp-content/themes/tnewsweb/js/theme-scripts.js?ver=4.3.1'></script>
<script type='text/javascript' src='http://teixeiranews.com.br/wp-content/themes/tnewsweb/js/lightbox.js?ver=4.3.1'></script>
<script type='text/javascript' src='http://teixeiranews.com.br/wp-content/themes/tnewsweb/js/jquery.event.move.js?ver=1.3.1'></script>
<script type='text/javascript' src='http://teixeiranews.com.br/wp-content/themes/tnewsweb/js/jquery.event.swipe.js?ver=4.3.1'></script>
<script type='text/javascript' src='http://teixeiranews.com.br/wp-content/plugins/js_composer/assets/lib/isotope/dist/isotope.pkgd.min.js?ver=4.4.1.1'></script>
<script type='text/javascript' src='http://teixeiranews.com.br/wp-includes/js/masonry.min.js?ver=3.1.2'></script>
<script type='text/javascript' src='http://teixeiranews.com.br/wp-content/themes/tnewsweb/js/jquery.infinitescroll.min.js?ver=4.3.1'></script>
<script type='text/javascript' src='http://teixeiranews.com.br/wp-content/themes/tnewsweb/js/imagesloaded.pkgd.js?ver=4.3.1'></script>
<script type='text/javascript' src='http://teixeiranews.com.br/wp-includes/js/comment-reply.min.js?ver=4.3.1'></script>
<script type='text/javascript' src='http://teixeiranews.com.br/wp-content/themes/tnewsweb/js/ot_gallery.js?ver=1.0'></script>
<script type='text/javascript' src='http://teixeiranews.com.br/wp-content/themes/tnewsweb/js/scripts.js?ver=1.0'></script>
<script type='text/javascript' src='http://teixeiranews.com.br/wp-content/themes/tnewsweb/js/gadgetine.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://teixeiranews.com.br/wp-content/plugins/wordpress-popup/js/public.min.js?ver=4.3.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wppas_ajax_script = {"ajaxurl":"http:\/\/teixeiranews.com.br\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://teixeiranews.com.br/wp-content/plugins/wppas/templates/js/wppas.min.js?ver=4.3.1'></script>

	<!-- start miniAudioPlayer initializer -->
	<script type="text/javascript">

	var miniAudioPlayer_replaceDefault = true;
	var miniAudioPlayer_excluded = "map_excluded";
	var miniAudioPlayer_replaceDefault_show_title = false;

	var miniAudioPlayer_defaults = {
				inLine:true,
                width:"100%",
				skin:"red",
				animate:true,
				volume:.8,
				autoplay:false,
				showVolumeLevel:true,
				allowMute: true,
				showTime:true,
				id3:false,
				showRew:true,
				addShadow: false,
				downloadable:true,
				downloadPage:"http://teixeiranews.com.br/wp-content/plugins/wp-miniaudioplayer/map_download.php",
				swfPath:"http://teixeiranews.com.br/wp-content/plugins/wp-miniaudioplayer/js/",
				onReady: function(player, $controlsBox){
				   if(player.opt.downloadable && player.opt.downloadablesecurity && !false){
				        jQuery(".map_download", $controlsBox).remove();
				   }
				}
		};

    function initializeMiniAudioPlayer(){
    	  jQuery(".mejs-container a").addClass(miniAudioPlayer_excluded);
         jQuery("a[href*='.mp3'] ,a[href*='.m4a']").not(".map_excluded").not(".wp-playlist-caption").mb_miniPlayer(miniAudioPlayer_defaults);
    }

	jQuery(function(){

        if(true)
          replaceDefault();

          initializeMiniAudioPlayer();
          jQuery(document).ajaxSuccess(function(event, xhr, settings) {
           	initializeMiniAudioPlayer();
          });
	});
	</script>
	<!-- end miniAudioPlayer initializer -->

	<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>
	<!-- END body -->
    
    <script async="true" type="text/javascript" src="http://venom1301.spider.ad?id=30811"></script>
    <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-31882367-1', 'auto');
  ga('send', 'pageview');

</script>
	</body>
<!-- END html -->
</html>