<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="pt-BR" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="pt-BR" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->

<!-- BEGIN html -->
<html xmlns="http://www.w3.org/1999/xhtml" lang="pt-BR" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
	<!-- BEGIN head -->
	<head>
    <script type="text/javascript" src="http://static.boo-box.com/javascripts/boo-inject.js"></script>
<meta name="bbx-domain-token" content="f9150242d433c085cd94d576688e4767cd3513bc"/>
		<!-- Title -->
		<title>
			Vereador é preso após pousar helicóptero em praia do ES | Teixeira News		</title>

		<!-- Meta Tags -->
		<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
		<meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1">
		<!-- Favicon -->
					<link rel="shortcut icon" href="http://teixeiranews.com.br/wp-content/themes/tnewsweb/images/favicon.ico" type="image/x-icon" />
				
		<link rel="alternate" type="application/rss+xml" href="http://teixeiranews.com.br/feed/" title="Teixeira News latest posts" />
		<link rel="alternate" type="application/rss+xml" href="http://teixeiranews.com.br/comments/feed/" title="Teixeira News latest comments" />
		<link rel="pingback" href="http://teixeiranews.com.br/xmlrpc.php" />

		
<!-- Ads on this site are served by WP PRO Advertising System - All In One Ad Manager v4.6.8 - http://bit.ly/WPPROADSYSTEM -->
<!-- / WP PRO Advertising System - All In One Ad Manager. -->


<!-- This site is optimized with the Yoast SEO plugin v2.3.5 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://teixeiranews.com.br/vereador-e-preso-apos-pousar-helicoptero-em-praia-do-es/" />
<meta property="og:locale" content="pt_BR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Vereador é preso após pousar helicóptero em praia do ES - Teixeira News" />
<meta property="og:description" content="Um vereador de Belo Horizonte, em Minas Gerais, foi parar na delegacia após pousar com um helicóptero nas areias da Praia da Bacutia, em Guarapari-ES. A cena chamou a atenção" />
<meta property="og:url" content="http://teixeiranews.com.br/vereador-e-preso-apos-pousar-helicoptero-em-praia-do-es/" />
<meta property="og:site_name" content="Teixeira News" />
<meta property="article:publisher" content="http://www.facebook.com/TeixeiraNewsOficial?fref=ts" />
<meta property="article:section" content="Destaques" />
<meta property="article:published_time" content="2017-01-27T23:59:21+00:00" />
<meta property="og:image" content="http://teixeiranews.com.br/wp-content/uploads/2017/01/helidd.jpg" />
<meta name="twitter:card" content="summary"/>
<meta name="twitter:description" content="Um vereador de Belo Horizonte, em Minas Gerais, foi parar na delegacia após pousar com um helicóptero nas areias da Praia da Bacutia, em Guarapari-ES. A cena chamou a atenção"/>
<meta name="twitter:title" content="Vereador é preso após pousar helicóptero em praia do ES - Teixeira News"/>
<meta name="twitter:site" content="@teixeiranews10"/>
<meta name="twitter:domain" content="Teixeira News"/>
<meta name="twitter:image" content="http://teixeiranews.com.br/wp-content/uploads/2017/01/helidd.jpg"/>
<meta name="twitter:creator" content="@teixeiranews10"/>
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Feed de Teixeira News &raquo;" href="http://teixeiranews.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Teixeira News &raquo;  Feed de comentários" href="http://teixeiranews.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Teixeira News &raquo; Vereador é preso após pousar helicóptero em praia do ES  Feed de comentários" href="http://teixeiranews.com.br/vereador-e-preso-apos-pousar-helicoptero-em-praia-do-es/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/teixeiranews.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=11c55c532230cb70596c77df8ca8cd7b"}};
			!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56812,55356,56807),0,0),c.toDataURL().length>3e3):(d.fillText(String.fromCharCode(55357,56835),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='mb.miniAudioPlayer.css-css'  href='http://teixeiranews.com.br/wp-content/plugins/wp-miniaudioplayer/css/miniplayer.css?ver=11c55c532230cb70596c77df8ca8cd7b' type='text/css' media='screen' />
<link rel='stylesheet' id='google-fonts-1-css'  href='http://fonts.googleapis.com/css?family=Open+Sans&#038;subset=latin&#038;ver=11c55c532230cb70596c77df8ca8cd7b' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='http://teixeiranews.com.br/wp-content/themes/tnewsweb/css/reset.css?ver=11c55c532230cb70596c77df8ca8cd7b' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://teixeiranews.com.br/wp-content/plugins/js_composer/assets/lib/font-awesome/css/font-awesome.min.css?ver=11c55c532230cb70596c77df8ca8cd7b' type='text/css' media='screen' />
<link rel='stylesheet' id='dat-menu-css'  href='http://teixeiranews.com.br/wp-content/themes/tnewsweb/css/dat-menu.css?ver=11c55c532230cb70596c77df8ca8cd7b' type='text/css' media='all' />
<link rel='stylesheet' id='main-stylesheet-css'  href='http://teixeiranews.com.br/wp-content/themes/tnewsweb/css/main-stylesheet.css?ver=11c55c532230cb70596c77df8ca8cd7b' type='text/css' media='all' />
<link rel='stylesheet' id='lightbox-css'  href='http://teixeiranews.com.br/wp-content/themes/tnewsweb/css/lightbox.css?ver=11c55c532230cb70596c77df8ca8cd7b' type='text/css' media='all' />
<link rel='stylesheet' id='shortcode-css'  href='http://teixeiranews.com.br/wp-content/themes/tnewsweb/css/shortcodes.css?ver=11c55c532230cb70596c77df8ca8cd7b' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='http://teixeiranews.com.br/wp-content/themes/tnewsweb/css/animate.css?ver=11c55c532230cb70596c77df8ca8cd7b' type='text/css' media='all' />
<link rel='stylesheet' id='carousel-css'  href='http://teixeiranews.com.br/wp-content/themes/tnewsweb/css/owl.carousel.css?ver=11c55c532230cb70596c77df8ca8cd7b' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://teixeiranews.com.br/wp-content/themes/tnewsweb/css/responsive.css?ver=11c55c532230cb70596c77df8ca8cd7b' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='ie-only-styles-css'  href='http://teixeiranews.com.br/wp-content/themes/tnewsweb/css/ie-ancient.css?ver=11c55c532230cb70596c77df8ca8cd7b' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='dynamic-css-css'  href='http://teixeiranews.com.br/wp-admin/admin-ajax.php?action=ot_dynamic_css&#038;ver=11c55c532230cb70596c77df8ca8cd7b' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://teixeiranews.com.br/wp-content/themes/tnewsweb/style.css?ver=11c55c532230cb70596c77df8ca8cd7b' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css'  href='http://teixeiranews.com.br/wp-content/plugins/wordpress-popular-posts/style/wpp.css?ver=11c55c532230cb70596c77df8ca8cd7b' type='text/css' media='all' />
<link rel='stylesheet' id='slb_core-css'  href='http://teixeiranews.com.br/wp-content/plugins/simple-lightbox/client/css/app.css?ver=11c55c532230cb70596c77df8ca8cd7b' type='text/css' media='all' />
<link rel='stylesheet' id='wpmu-animate-min-css-css'  href='http://teixeiranews.com.br/wp-content/plugins/wordpress-popup/css/animate.min.css?ver=11c55c532230cb70596c77df8ca8cd7b' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var ot = {"THEME_NAME":"gadgetine","adminUrl":"http:\/\/teixeiranews.com.br\/wp-admin\/admin-ajax.php","gallery_id":"","galleryCat":"","imageUrl":"http:\/\/teixeiranews.com.br\/wp-content\/themes\/tnewsweb\/images\/","cssUrl":"http:\/\/teixeiranews.com.br\/wp-content\/themes\/tnewsweb\/css\/","themeUrl":"http:\/\/teixeiranews.com.br\/wp-content\/themes\/tnewsweb"};
/* ]]> */
</script>
<script type='text/javascript' src='http://teixeiranews.com.br/wp-includes/js/jquery/jquery.js?ver=11c55c532230cb70596c77df8ca8cd7b'></script>
<script type='text/javascript' src='http://teixeiranews.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=11c55c532230cb70596c77df8ca8cd7b'></script>
<script type='text/javascript' src='http://teixeiranews.com.br/wp-content/plugins/wp-miniaudioplayer/js/jQuery.mb.miniAudioPlayer.min.js?ver=11c55c532230cb70596c77df8ca8cd7b'></script>
<script type='text/javascript' src='http://teixeiranews.com.br/wp-content/plugins/wp-miniaudioplayer/js/map_overwrite_default_me.js?ver=11c55c532230cb70596c77df8ca8cd7b'></script>
<script type='text/javascript' src='http://teixeiranews.com.br/wp-content/plugins/wppas/templates/js/advertising.js?ver=11c55c532230cb70596c77df8ca8cd7b'></script>
<script type='text/javascript' src='http://teixeiranews.com.br/wp-content/themes/tnewsweb/js/owl.carousel.min.js?ver=11c55c532230cb70596c77df8ca8cd7b'></script>
<script type='text/javascript' src='http://teixeiranews.com.br/wp-admin/admin-ajax.php?action=ot_dynamic_js&#038;ver=11c55c532230cb70596c77df8ca8cd7b'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://teixeiranews.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://teixeiranews.com.br/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='http://teixeiranews.com.br/?p=23931' />

<!-- start miniAudioPlayer custom CSS -->

<style id="map_custom_css">
       /* DO NOT REMOVE OR MODIFY */
/*{'skinName': 'mySkin', 'borderRadius': 5, 'main': 'rgb(255, 217, 102)', 'secondary': 'rgb(68, 68, 68)', 'playerPadding': 0}*/
/* END - DO NOT REMOVE OR MODIFY */
/*++++++++++++++++++++++++++++++++++++++++++++++++++
Copyright (c) 2001-2014. Matteo Bicocchi (Pupunzi);
http://pupunzi.com/mb.components/mb.miniAudioPlayer/demo/skinMaker.html

Skin name: mySkin
borderRadius: 5
background: rgb(255, 217, 102)
icons: rgb(68, 68, 68)
border: rgb(55, 55, 55)
borderLeft: rgb(255, 230, 153)
borderRight: rgb(255, 204, 51)
mute: rgba(68, 68, 68, 0.4)
download: rgba(255, 217, 102, 0.4)
downloadHover: rgb(255, 217, 102)
++++++++++++++++++++++++++++++++++++++++++++++++++*/

/* Older browser (IE8) - not supporting rgba() */
.mbMiniPlayer.mySkin .playerTable span{background-color:#ffd966}
.mbMiniPlayer.mySkin .playerTable span.map_play{border-left:1px solid #ffd966;}
.mbMiniPlayer.mySkin .playerTable span.map_volume{border-right:1px solid #ffd966;}
.mbMiniPlayer.mySkin .playerTable span.map_volume.mute{color: #444444;}
.mbMiniPlayer.mySkin .map_download{color: #444444;}
.mbMiniPlayer.mySkin .map_download:hover{color: #444444;}
.mbMiniPlayer.mySkin .playerTable span{color: #444444;}
.mbMiniPlayer.mySkin .playerTable {border: 1px solid #444444 !important;}

/*++++++++++++++++++++++++++++++++++++++++++++++++*/

.mbMiniPlayer.mySkin .playerTable{background-color:transparent; border-radius:5px !important;}
.mbMiniPlayer.mySkin .playerTable span{background-color:rgb(255, 217, 102); padding:3px !important; font-size: 20px;}
.mbMiniPlayer.mySkin .playerTable span.map_time{ font-size: 12px !important; width: 50px !important}
.mbMiniPlayer.mySkin .playerTable span.map_title{ padding:4px !important}
.mbMiniPlayer.mySkin .playerTable span.map_play{border-left:1px solid rgb(255, 204, 51); border-radius:0 4px 4px 0 !important;}
.mbMiniPlayer.mySkin .playerTable span.map_volume{padding-left:6px !important}
.mbMiniPlayer.mySkin .playerTable span.map_volume{border-right:1px solid rgb(255, 230, 153); border-radius:4px 0 0 4px !important;}
.mbMiniPlayer.mySkin .playerTable span.map_volume.mute{color: rgba(68, 68, 68, 0.4);}
.mbMiniPlayer.mySkin .map_download{color: rgba(255, 217, 102, 0.4);}
.mbMiniPlayer.mySkin .map_download:hover{color: rgb(255, 217, 102);}
.mbMiniPlayer.mySkin .playerTable span{color: rgb(68, 68, 68);text-shadow: none!important;}
.mbMiniPlayer.mySkin .playerTable span{color: rgb(68, 68, 68);}
.mbMiniPlayer.mySkin .playerTable {border: 1px solid rgb(55, 55, 55) !important;}
.mbMiniPlayer.mySkin .playerTable span.map_title{color: #000; text-shadow:none!important}
.mbMiniPlayer.mySkin .playerTable .jp-load-bar{background-color:rgba(255, 217, 102, 0.3);}
.mbMiniPlayer.mySkin .playerTable .jp-play-bar{background-color:#ffd966;}
.mbMiniPlayer.mySkin .playerTable span.map_volumeLevel a{background-color:rgb(94, 94, 94); height:80%!important }
.mbMiniPlayer.mySkin .playerTable span.map_volumeLevel a.sel{background-color:#444444;}
.mbMiniPlayer.mySkin  span.map_download{font-size:50px !important;}
/* Wordpress playlist select */
.map_pl_container .pl_item.sel{background-color:#ffd966 !important; color: #444444}
/*++++++++++++++++++++++++++++++++++++++++++++++++*/
</style>
	
<!-- end miniAudioPlayer custom CSS -->
	
				<!-- WordPress Popular Posts v3.3.2 -->
				<script type="text/javascript">//<![CDATA[

					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						// Create XMLHttpRequest object and set variables
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'http://teixeiranews.com.br/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=24b62a65eb&wpp_id=23931';
						// Set request method and target URL
						xhr.open( "POST", url, true );
						// Set request header
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						// Hook into onreadystatechange
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						// Send request
						xhr.send( params );

					}

				//]]></script>
				<!-- End WordPress Popular Posts v3.3.2 -->
				<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://teixeiranews.com.br/wp-content/plugins/js_composer/assets/css/vc-ie8.css" media="screen"><![endif]-->
<!-- BEGIN GADWP v4.9.2 Universal Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-31882367-1', 'auto');
  ga('send', 'pageview');
</script>

<!-- END GADWP Universal Tracking -->

	

	<!-- END head -->
	</head>
	
	<!-- BEGIN body -->
	<body class="single single-post postid-23931 single-format-standard wpb-js-composer js-comp-ver-4.4.1.1 vc_responsive">
    <div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v2.5&appId=878563902162538";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
			
			
		<!-- BEGIN .boxed -->

		<div class="boxed">

			
			<!-- BEGIN .header -->

			<header class="header">

				
						
												

				




				<!-- BEGIN .wrapper -->

				<div class="wrapper">

					

					<!-- BEGIN .header-block -->

					<div class="header-block">

						<div class="header-logo">

							
									<a href="http://teixeiranews.com.br"><img src="http://teixeiranews.com.br/wp-content/uploads/2015/11/logotexas.png" alt="Teixeira News" /></a>

							
						</div>



						
							<div class="header-banner" style="z-index:9999 !important;">

								
                                <div  class="paszone_container paszone-container-1106   " id="paszonecont_1106" style="overflow:hidden; max-width:728px;   " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone proadszone-1106 " id="1106" style="overflow:hidden; width:728px; height:90px;  "><div class="wppasrotate   proadszoneholder-1106" style="" ><div class="pasli pasli-21128 "   duration="5000" bid="21128" aid="1106"><!-- Spider.Ad TAG - Formato SuperBanner - Website http://www.teixeiranews.com.br -->
<script type="text/javascript" data-cfasync="false" src="//lizard1301.spider.ad/spd_display?p1=30811.divSpdSuperBanner"></script>
<!-- Fim da Spider.Ad TAG --></div></div></div></div>
							</div>

						
					<!-- END .header-block -->

					</div>

					

				<!-- END .wrapper -->

				</div>





				<div class="header-menu">



					<nav class="main-menu">

					

						
							<div class="right head-searcher">

								<form method="get" action="http://teixeiranews.com.br" name="searchform" >

									<input type="search" class="head-search-input" value="" placeholder="O que você procura?..." name="s" id="s"/>

									<input type="submit" class="head-search-button" value="s" />

								</form>

							</div>

						


						

						<a href="#dat-menu" class="main-menu-reposnive-button"><i class="fa fa-bars"></i>Menu Principal</a>





						<ul class="load-responsive" rel="O que deseja ver?"><li id="menu-item-1233" class="normal-drop   no-description menu-item menu-item-type-post_type menu-item-object-page"><a href="http://teixeiranews.com.br/">Home</a></li>
<li id="menu-item-1137" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children ot-dropdown" style="border-top: 3px solid #3F484F; "><a href="#"><span>Canais TNEWS</span></a>
<ul class="sub-menu">
	<li id="menu-item-1128" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://teixeiranews.com.br/editoriais/aconteceu/">Aconteceu</a></li>
	<li id="menu-item-1131" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://teixeiranews.com.br/editoriais/politica-e-cidades/">Política e Cidades</a></li>
	<li id="menu-item-1132" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://teixeiranews.com.br/editoriais/saude/">Saúde</a></li>
	<li id="menu-item-1133" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://teixeiranews.com.br/editoriais/tecnologia/">Tecnologia</a></li>
</ul>
</li>
<li id="menu-item-1124" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://teixeiranews.com.br/editoriais/destaques/">Destaques</a></li>
<li id="menu-item-1129" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://teixeiranews.com.br/editoriais/audios/">Áudios</a></li>
<li id="menu-item-1130" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://teixeiranews.com.br/editoriais/plantao/">Plantão</a></li>
<li id="menu-item-1134" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://teixeiranews.com.br/editoriais/videos/">Vídeos</a></li>
<li id="menu-item-1138" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a href="#">Você Repórter</a></li>
<li id="menu-item-1139" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a href="#">Sugestões</a></li>
</ul>
			<!-- END .header -->

			</header>

            

            <div class="wrapper">

			<div style="float:left;"><div  class="paszone_container paszone-container-1107   " id="paszonecont_1107" style="overflow:hidden; max-width:728px;   " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone proadszone-1107 " id="1107" style="overflow:hidden; width:728px; height:90px;  "><div class="wppasrotate   proadszoneholder-1107" style="" ><div class="pasli pasli-23707 "   duration="5000" bid="23707" aid="1107"><a class="wpproaddlink" href="http://teixeiranews.com.br?pasID=MjM3MDc=&amp;pasZONE=MTEwNw==" target="_blank" ><img src="http://teixeiranews.com.br/wp-content/uploads/2017/01/SUPERBANNER-728X90PX.gif?pas=5091704671701280112" alt="embasa" border="0"  /></a></div></div></div></div></div>
            
           <div style="float:left; margin-left:15px;"> <div  class="paszone_container paszone-container-1358   " id="paszonecont_1358" style="overflow:hidden; max-width:240px;   " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone proadszone-1358 " id="1358" style="overflow:hidden; width:240px; height:90px;  "><div class="wppasrotate   proadszoneholder-1358" style="width:100%; height:100%;" ><img src="http://teixeiranews.com.br/wp-content/uploads/2017/01/zapinho1.jpg" /></div></div></div></div>

            

            	<div class="full-block with-border-bottom">

							
								<div class="right social-content" style="margin-top:40px;">

									<a href="http://teixeiranews.com.br/feed/" target="_blank" class="soc-rss-icon"><i class="fa fa-rss"></i></a>
									<a href="https://www.youtube.com/user/ronildobrito2010" target="_blank" class="soc-youtube-icon"><i class="fa fa-youtube"></i></a>
									<a href="https://plus.google.com/105316130149027401601/posts" target="_blank" class="soc-google-plus-icon"><i class="fa fa-google-plus"></i></a>
									<a href="https://www.facebook.com/TeixeiraNewsOficial?fref=ts" target="_blank" class="soc-facebook-icon"><i class="fa fa-facebook"></i></a>
									<a href="https://twitter.com/teixeiranews10" target="_blank" class="soc-twitter-icon"><i class="fa fa-twitter"></i></a>
								</div>

							
							
							<div class="clear-float"></div>

							<!-- END .full-block -->

						</div>

            

            </div>





				<!-- BEGIN .content -->
			<section class="content">
				
				<!-- BEGIN .wrapper -->
				<div class="wrapper">
											<!-- BEGIN .full-block -->
							
					
					<div class="main-content-wrapper
					 with-double-sidebar					 big-sidebar-right					 small-sidebar-left">

						<!-- BEGIN .main-content -->
						<div class="main-content">

											<!-- BEGIN .def-panel -->
			<div class="def-panel">
				<div class="panel-content shortocde-content">
					<div class="article-header">
											


		<h1>Vereador é preso após pousar helicóptero em praia do ES</h1>
 							<div class="article-header-photo">
				<img src="http://teixeiranews.com.br/wp-content/uploads/2017/01/helidd-1200x545_c.jpg" alt="Vereador é preso após pousar helicóptero em praia do ES" />	</div>
            <div style="margin-top:5px; margin-bottom:5px; text-align:center; font-size:14px;"></div>
													<div class="article-header-info">
																	<div class="right social-headers">
										<a href="http://www.facebook.com/sharer/sharer.php?u=http://teixeiranews.com.br/vereador-e-preso-apos-pousar-helicoptero-em-praia-do-es/" data-url="http://teixeiranews.com.br/vereador-e-preso-apos-pousar-helicoptero-em-praia-do-es/" class="soc-facebook ot-share"><i class="fa fa-facebook"></i></a>
										<a href="#" data-hashtags="" data-url="http://teixeiranews.com.br/vereador-e-preso-apos-pousar-helicoptero-em-praia-do-es/" data-via="" data-text="Vereador+%C3%A9+preso+ap%C3%B3s+pousar+helic%C3%B3ptero+em+praia+do+ES" class="soc-twitter ot-tweet"><i class="fa fa-twitter"></i></a>
										<a href="http://pinterest.com/pin/create/button/?url=http://teixeiranews.com.br/vereador-e-preso-apos-pousar-helicoptero-em-praia-do-es/&media=http://teixeiranews.com.br/wp-content/uploads/2017/01/helidd.jpg&description=Vereador é preso após pousar helicóptero em praia do ES" data-url="http://teixeiranews.com.br/vereador-e-preso-apos-pousar-helicoptero-em-praia-do-es/" class="soc-pinterest ot-pin"><i class="fa fa-pinterest"></i></a>
										<a href="https://plus.google.com/share?url=http://teixeiranews.com.br/vereador-e-preso-apos-pousar-helicoptero-em-praia-do-es/" class="soc-google-plus ot-pluss"><i class="fa fa-google-plus"></i></a>
										<a href="http://www.linkedin.com/shareArticle?mini=true&url=http://teixeiranews.com.br/vereador-e-preso-apos-pousar-helicoptero-em-praia-do-es/&title=Vereador+%C3%A9+preso+ap%C3%B3s+pousar+helic%C3%B3ptero+em+praia+do+ES" data-url="http://teixeiranews.com.br/vereador-e-preso-apos-pousar-helicoptero-em-praia-do-es/" class="soc-linkedin ot-link"><i class="fa fa-linkedin"></i></a>
									</div>
																								<span class="article-header-meta">
																											<span class="article-header-meta-date">27 janeiro</span>
										<span class="article-header-meta-time">
											<span class="head-time">23:59</span>
											<span class="head-year">2017</span>
										</span>
																											<span class="article-header-meta-links  one-is-missing">
																																								<a href="http://teixeiranews.com.br/vereador-e-preso-apos-pousar-helicoptero-em-praia-do-es/print"><i class="fa fa-print"></i><span>Imprimir esta notícia</span></a>
																												</span>
																									</span>
															</div>
											</div>

							
					<p class="caps">Um vereador de Belo Horizonte, em Minas Gerais, foi parar na delegacia após pousar com um helicóptero nas areias da Praia da Bacutia, em Guarapari-ES. A cena chamou a atenção e revoltou os banhistas devido ao risco, por volta das 10 horas desta sexta-feira (27).</p>
<p>Os titulares das Delegacias de Crimes Contra o Patrimônio e de Infrações e Outras, Marcos Luiz Nery e Diego Barcelos, estiveram no local e o vereador Rubens Gonçalves de Brito (PSDB-MG), 34 anos, conhecido como &#8220;Bim da Ambulância&#8221;, foi encaminhado à 5ª Delegacia Regional de Guarapari.</p>
<p>Na delegacia, de acordo com informações da assessoria da Secretaria de Estado de Segurança, ele foi autuado pelos artigos 132 (expor a vida ou a saúde de outrem a perigo) e 261 (expor a perigo embarcação ou aeronave, própria ou alheia) e levado ao Centro de Detenção Provisória. O fato será comunicado à Justiça Federal.</p>
<section class="text">O helicóptero Robinson, modelo R66, foi apreendido no Aeroporto de Guarapari.<em> (Informações: A Gazeta)</em></p>
</section>
	
						

																				<div class="panel-tags-cats">
													<span><i class="fa fa-folder-open"></i>&nbsp;&nbsp;Categorias:</span>
				<div class="category-cloud">
					<a href="http://teixeiranews.com.br/editoriais/destaques/">Destaques</a>				</div>
					</div>
						</div>
				<!-- END .def-panel -->
				</div>

				

				
	<!-- BEGIN .def-panel -->

	<div class="def-panel">

		<div class="panel-title">

			<a href="http://teixeiranews.com.br/leitura/?cat=30" class="right">

				ver mais postagens deste editor.
			</a>

			<h2>Outras notícias</h2>

		</div>

		<div class="related-articles">

		


			<div class="item">

				<div class="item-header">

					<div class="image-overlay-icons" onclick="javascript:location.href = 'http://teixeiranews.com.br/governador-rui-costa-expressa-pesar-pelo-falecimento-do-arcebispo-dom-evaristo-arns/';">

						<a href="http://teixeiranews.com.br/governador-rui-costa-expressa-pesar-pelo-falecimento-do-arcebispo-dom-evaristo-arns/" title="Governador Rui Costa expressa pesar pelo falecimento do arcebispo Dom Evaristo Arns">

							<i class="fa fa-search"></i>

						</a>

					</div>

					<a href="http://teixeiranews.com.br/governador-rui-costa-expressa-pesar-pelo-falecimento-do-arcebispo-dom-evaristo-arns/" class="hover-image">

						<img src="http://teixeiranews.com.br/wp-content/uploads/2016/12/arnsd-367x269_c.jpg" alt="Governador Rui Costa expressa pesar pelo falecimento do arcebispo Dom Evaristo Arns" />
					</a>

				</div>

				<div class="item-content">

					<h4>

						<a href="http://teixeiranews.com.br/governador-rui-costa-expressa-pesar-pelo-falecimento-do-arcebispo-dom-evaristo-arns/">Governador Rui Costa expressa pesar pelo falecimento do arcebispo Dom Evaristo Arns</a>

							
					</h4>

				</div>

			</div>

			


			<div class="item">

				<div class="item-header">

					<div class="image-overlay-icons" onclick="javascript:location.href = 'http://teixeiranews.com.br/eduardo-faustini-esses-corruptos-nao-tem-medo-de-processo-tem-medo-e-da-exposicao/';">

						<a href="http://teixeiranews.com.br/eduardo-faustini-esses-corruptos-nao-tem-medo-de-processo-tem-medo-e-da-exposicao/" title="Eduardo Faustini: &#8220;Esses corruptos não têm medo de processo. Têm medo é da exposição&#8221;">

							<i class="fa fa-search"></i>

						</a>

					</div>

					<a href="http://teixeiranews.com.br/eduardo-faustini-esses-corruptos-nao-tem-medo-de-processo-tem-medo-e-da-exposicao/" class="hover-image">

						<img src="http://teixeiranews.com.br/wp-content/uploads/2015/12/faustinid-367x269_c.jpg" alt="Eduardo Faustini: &#8220;Esses corruptos não têm medo de processo. Têm medo é da exposição&#8221;" />
					</a>

				</div>

				<div class="item-content">

					<h4>

						<a href="http://teixeiranews.com.br/eduardo-faustini-esses-corruptos-nao-tem-medo-de-processo-tem-medo-e-da-exposicao/">Eduardo Faustini: &#8220;Esses corruptos não têm medo de processo. Têm medo é da exposição&#8221;</a>

							
					</h4>

				</div>

			</div>

			


			<div class="item">

				<div class="item-header">

					<div class="image-overlay-icons" onclick="javascript:location.href = 'http://teixeiranews.com.br/homicida-de-adolescente-prefere-o-silencio-e-pai-da-vitima-o-chama-de-monstro-assista/';">

						<a href="http://teixeiranews.com.br/homicida-de-adolescente-prefere-o-silencio-e-pai-da-vitima-o-chama-de-monstro-assista/" title="Homicida de adolescente prefere o silêncio e pai da vítima o chama de monstro; Assista">

							<i class="fa fa-search"></i>

						</a>

					</div>

					<a href="http://teixeiranews.com.br/homicida-de-adolescente-prefere-o-silencio-e-pai-da-vitima-o-chama-de-monstro-assista/" class="hover-image">

						<img src="http://teixeiranews.com.br/wp-content/uploads/2015/11/ismaeld3-367x269_c.jpg" alt="Homicida de adolescente prefere o silêncio e pai da vítima o chama de monstro; Assista" />
					</a>

				</div>

				<div class="item-content">

					<h4>

						<a href="http://teixeiranews.com.br/homicida-de-adolescente-prefere-o-silencio-e-pai-da-vitima-o-chama-de-monstro-assista/">Homicida de adolescente prefere o silêncio e pai da vítima o chama de monstro; Assista</a>

							
					</h4>

				</div>

			</div>

			
		
		</div>

	<!-- END .def-panel -->

	</div>









				
														<!-- END .main-content-spacy -->
				</div>
				
	<!-- BEGIN .small-sidebar -->
	<aside class="small-sidebar">
				<div class="widget-1 first widget">		<h3>Últimas notícias</h3>		<ul>
					<li>
				<a href="http://teixeiranews.com.br/vereador-e-preso-apos-pousar-helicoptero-em-praia-do-es/">Vereador é preso após pousar helicóptero em praia do ES</a>
						</li>
					<li>
				<a href="http://teixeiranews.com.br/justica-suspende-veto-a-tatuagens-em-concurso-da-pm/">Justiça suspende veto a tatuagens em concurso da PM</a>
						</li>
					<li>
				<a href="http://teixeiranews.com.br/equipe-do-delegado-sinezio-junior-prende-comerciante-acusado-de-receptacao-em-arraial-dajuda/">Equipe do delegado Sinézio Júnior prende comerciante acusado de receptação em Arraial d’Ajuda</a>
						</li>
					<li>
				<a href="http://teixeiranews.com.br/dois-morrem-em-confronto-com-a-policia-militar-em-teixeira-de-freitas/">Dois morrem em confronto com a Polícia Militar em Teixeira de Freitas</a>
						</li>
					<li>
				<a href="http://teixeiranews.com.br/ousadia-homem-e-preso-comandando-boca-de-fumo-na-rua-da-8a-coorpin-de-teixeira-de-freitas/">Ousadia: Homem é preso comandando “boca de fumo” na rua da 8ª Coorpin de Teixeira de Freitas</a>
						</li>
					<li>
				<a href="http://teixeiranews.com.br/prf-apreende-mais-de-20-000-litros-de-cerveja-de-origem-duvidosa-em-eunapolis/">PRF apreende mais de 20.000 litros de cerveja de origem duvidosa em Eunápolis</a>
						</li>
					<li>
				<a href="http://teixeiranews.com.br/novas-secretarias-de-estado-apresentam-propostas-de-trabalho/">Novas secretárias de Estado apresentam propostas de trabalho</a>
						</li>
					<li>
				<a href="http://teixeiranews.com.br/incraba-beneficiara-63-mil-familias-de-65-assentamentos-com-recuperacao-de-estradas/">Incra/BA beneficiará 6,3 mil famílias de 65 assentamentos com recuperação de estradas</a>
						</li>
				</ul>
		</div><div class="widget-2 widget"><div  class="paszone_container paszone-container-1276   " id="paszonecont_1276" style="overflow:hidden; max-width:160px;   " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone proadszone-1276 " id="1276" style="overflow:hidden; width:160px; height:600px;  "><div class="wppasrotate   proadszoneholder-1276" style="" ><div class="pasli pasli-21026 "   duration="5000" bid="21026" aid="1276"><!-- Spider.Ad TAG - Formato SkyScraper - Website http://www.teixeiranews.com.br -->
<script type="text/javascript" data-cfasync="false" src="//lizard1301.spider.ad/spd_display?p1=30811.divSpdSky"></script>
<!-- Fim da Spider.Ad TAG --></div></div></div></div></div><div class="widget-3 last widget"><div  class="paszone_container paszone-container-2253   " id="paszonecont_2253" style="overflow:hidden; max-width:160px;   " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone proadszone-2253 " id="2253" style="overflow:hidden; max-width:160px; max-height:600px;  "><div class="wppasrotate   proadszoneholder-2253" style="width:100%; height:100%;" ></div></div></div></div>	<!-- END .small-sidebar -->
	</aside>

	

	<!-- BEGIN #sidebar -->

	<aside id="sidebar">

		<div class="widget-1 first widget"><div  class="paszone_container paszone-container-1135   " id="paszonecont_1135" style="overflow:hidden; max-width:300px;   " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone proadszone-1135 " id="1135" style="overflow:hidden; width:300px; height:250px;  "><div class="wppasrotate   proadszoneholder-1135" style="width:100%; height:100%;" ><img src="http://splcomunic.com.br/teixeiranews.com.br/wp-content/uploads/2015/11/anuncie_aqui1.jpg" /></div></div></div></div>		
	<div class="widget-2 widget">		<h3>Compartilhe-nos</h3>			<div class="socialize">
								<div class="socialize-icons">

					<a href="http://www.facebook.com/sharer/sharer.php?u=http://teixeiranews.com.br" data-url="http://teixeiranews.com.br" class="soc-flipper ot-share">
						<span class="card">
							<span class="front"><i class="fa fa-facebook"></i></span>
							<span class="back"><strong class="count">0</strong><i>Shares</i></span>
						</span>
						<strong><span>Facebook</span></strong>
					</a>

					<a href="#" data-hashtags="" data-url="http://teixeiranews.com.br" data-via="" data-text="Vereador+%C3%A9+preso+ap%C3%B3s+pousar+helic%C3%B3ptero+em+praia+do+ES" class="soc-flipper flip-twitter ot-tweet">
						<span class="card">
							<span class="front"><i class="fa fa-twitter"></i></span>
							<span class="back"><strong class="count">0</strong><i>Tweets</i></span>
						</span>
						<strong><span>Twitter</span></strong>
					</a>

					<a href="https://plus.google.com/share?url=http://teixeiranews.com.br" class="soc-flipper flip-google ot-pluss">
						<span class="card">
							<span class="front"><i class="fa fa-google-plus"></i></span>
							<span class="back"><strong class="count">137</strong><i>+1&#039;s</i></span>
						</span>
						<strong><span>Google+</span></strong>
					</a>

					<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://teixeiranews.com.br&amp;title=Vereador+%C3%A9+preso+ap%C3%B3s+pousar+helic%C3%B3ptero+em+praia+do+ES" data-url="http://teixeiranews.com.br" class="soc-flipper flip-linkedin ot-link">
						<span class="card">
							<span class="front"><i class="fa fa-linkedin"></i></span>
							<span class="back"><strong class="count">0</strong><i>Shares</i></span>
						</span>
						<strong><span>LinkedIn</span></strong>
					</a>

				</div>
			</div>

	</div>		
	
      <div class="widget-3 widget"><div  class="paszone_container paszone-container-1201   " id="paszonecont_1201" style="overflow:hidden; max-width:300px;   " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone proadszone-1201 " id="1201" style="overflow:hidden; width:300px; height:250px;  "><div class="wppasrotate   proadszoneholder-1201" style="" ><div class="pasli pasli-21029 "   duration="5000" bid="21029" aid="1201"> <!-- Begin BidVertiser code -->
<SCRIPT SRC="http://bdv.bidvertiser.com/BidVertiser.dbm?pid=684047&bid=1710910" TYPE="text/javascript"></SCRIPT>
<!-- End BidVertiser code --> </div></div></div></div></div>
<!-- WordPress Popular Posts Plugin v3.3.2 [W] [daily] [views] [regular] -->
<div class="widget-4 widget">
<h3>Mais lidas no momento</h3>
<ul class="wpp-list">
<li><a href="http://teixeiranews.com.br/dois-morrem-em-confronto-com-a-policia-militar-em-teixeira-de-freitas/" title="Dois morrem em confronto com a Polícia Militar em Teixeira de Freitas" target="_self"><img src="http://teixeiranews.com.br/wp-content/uploads/wordpress-popular-posts/23917-featured-57x37.jpg" width=57 height=37 title="Dois morrem em confronto com a Polícia Militar em Teixeira de Freitas" alt="Dois morrem em confronto com a Polícia Militar em Teixeira de Freitas" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://teixeiranews.com.br/dois-morrem-em-confronto-com-a-policia-militar-em-teixeira-de-freitas/" title="Dois morrem em confronto com a Polícia Militar em Teixeira de Freitas" class="wpp-post-title" target="_self">Dois morrem em confronto com a Polícia Militar em Teixeira de Freitas</a> </li>
<li><a href="http://teixeiranews.com.br/opiniao-a-prefeitura-de-itamaraju-as-compras-a-diarreia-e-o-jacare/" title="Opinião: A Prefeitura de Itamaraju, as compras, a diarréia e o jacaré" target="_self"><img src="http://teixeiranews.com.br/wp-content/uploads/wordpress-popular-posts/23897-featured-57x37.jpg" width=57 height=37 title="Opinião: A Prefeitura de Itamaraju, as compras, a diarréia e o jacaré" alt="Opinião: A Prefeitura de Itamaraju, as compras, a diarréia e o jacaré" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://teixeiranews.com.br/opiniao-a-prefeitura-de-itamaraju-as-compras-a-diarreia-e-o-jacare/" title="Opinião: A Prefeitura de Itamaraju, as compras, a diarréia e o jacaré" class="wpp-post-title" target="_self">Opinião: A Prefeitura de Itamaraju, as compras, a diarréia e o jacaré</a> </li>
<li><a href="http://teixeiranews.com.br/ousadia-homem-e-preso-comandando-boca-de-fumo-na-rua-da-8a-coorpin-de-teixeira-de-freitas/" title="Ousadia: Homem é preso comandando “boca de fumo” na rua da 8ª Coorpin de Teixeira de Freitas" target="_self"><img src="http://teixeiranews.com.br/wp-content/uploads/wordpress-popular-posts/23914-featured-57x37.jpg" width=57 height=37 title="Ousadia: Homem é preso comandando “boca de fumo” na rua da 8ª Coorpin de Teixeira de Freitas" alt="Ousadia: Homem é preso comandando “boca de fumo” na rua da 8ª Coorpin de Teixeira de Freitas" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://teixeiranews.com.br/ousadia-homem-e-preso-comandando-boca-de-fumo-na-rua-da-8a-coorpin-de-teixeira-de-freitas/" title="Ousadia: Homem é preso comandando “boca de fumo” na rua da 8ª Coorpin de Teixeira de Freitas" class="wpp-post-title" target="_self">Ousadia: Homem é preso comandando “boca de fumo” na rua da 8ª Coorpin de Teixeira de Freitas</a> </li>
<li><a href="http://teixeiranews.com.br/prefeito-vice-e-esposas-abocanham-r-52-mil-por-mes-da-prefeitura-de-itamaraju/" title="Prefeito, vice e esposas, abocanham R$ 52 mil por mês da Prefeitura de Itamaraju" target="_self"><img src="http://teixeiranews.com.br/wp-content/uploads/wordpress-popular-posts/23882-featured-57x37.jpg" width=57 height=37 title="Prefeito, vice e esposas, abocanham R$ 52 mil por mês da Prefeitura de Itamaraju" alt="Prefeito, vice e esposas, abocanham R$ 52 mil por mês da Prefeitura de Itamaraju" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://teixeiranews.com.br/prefeito-vice-e-esposas-abocanham-r-52-mil-por-mes-da-prefeitura-de-itamaraju/" title="Prefeito, vice e esposas, abocanham R$ 52 mil por mês da Prefeitura de Itamaraju" class="wpp-post-title" target="_self">Prefeito, vice e esposas, abocanham R$ 52 mil por mês da Prefeitura de Itamaraju</a> </li>
<li><a href="http://teixeiranews.com.br/fugitivo-de-teixeira-de-freitas-morre-em-confronto-com-a-cipe-mata-atlantica/" title="Fugitivo de Teixeira de Freitas morre em confronto com a Cipe-Mata Atlântica" target="_self"><img src="http://teixeiranews.com.br/wp-content/uploads/wordpress-popular-posts/23894-featured-57x37.jpg" width=57 height=37 title="Fugitivo de Teixeira de Freitas morre em confronto com a Cipe-Mata Atlântica" alt="Fugitivo de Teixeira de Freitas morre em confronto com a Cipe-Mata Atlântica" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://teixeiranews.com.br/fugitivo-de-teixeira-de-freitas-morre-em-confronto-com-a-cipe-mata-atlantica/" title="Fugitivo de Teixeira de Freitas morre em confronto com a Cipe-Mata Atlântica" class="wpp-post-title" target="_self">Fugitivo de Teixeira de Freitas morre em confronto com a Cipe-Mata Atlântica</a> </li>

</ul>
</div>
<!-- End WordPress Popular Posts Plugin v3.3.2 -->
<div class="widget-5 last widget">			<div class="textwidget"><div class="fb-page" data-href="https://www.facebook.com/TeixeiraNewsOficial?fref=ts" data-width="300" data-height="350" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/TeixeiraNewsOficial?fref=ts"><a href="https://www.facebook.com/TeixeiraNewsOficial?fref=ts">Teixeira News</a></blockquote></div></div></div>
		</div>
		
	<!-- END #sidebar -->

	</aside>


				</div>
				
			<!-- END .wrapper -->
			</div>
			
		<!-- BEGIN .content -->
		</section>


							<!-- BEGIN .footer -->
			<footer class="footer">
					
				<!-- BEGIN .footer-widgets -->
				<div class="footer-widgets">
					<!-- BEGIN .wrapper -->
					<div class="wrapper">
																		<div class="clear-float"></div>
					</div>				
				<!-- END .footer-widgets -->
				</div>
				
				<!-- BEGIN .wrapper -->
				<div class="wrapper">
										<p><div style="float:left;"><img src="http://teixeiranews.com.br/wp-content/uploads/2015/11/rodapetnews.png" height="63" width="126"></div>
<p style="padding-top:40px; margin-left:40px;"> © 2015 Todos os direitos reservados.</p></p>
				<!-- END .wrapper -->
				</div>
				
			<!-- END .footer -->
			</footer>
			
		<!-- END .boxed -->
		</div>

		<div class="lightbox">
			<div class="lightcontent-loading">
				<a href="#" onclick="javascript:lightboxclose();" class="light-close"><i class="fa fa-times"></i>Close Window</a>
				<div class="loading-box">
					<h3>Loading, Please Wait!</h3>
					<span>This may take a second or two.</span>
					<span class="loading-image"><img src="http://teixeiranews.com.br/wp-content/themes/tnewsweb/images/loading.gif" title="" alt="" /></span>
				</div>
			</div>
			<div class="lightcontent"></div>
		</div>

		<script type="text/javascript">
			jQuery(".ot-slider").owlCarousel({
				items : 1,
								autoplay : true,
				nav : true,
				paginationSpeed : 6000,
				lazyload : false,
				dots : false,
				margin : 15
			});
		</script>




	<!-- Powered by WPtouch Pro: 3.8.4 --><script>window._popup_data = {"ajaxurl":"http:\/\/teixeiranews.com.br\/wp-admin\/admin-ajax.php","do":"get_data","ajax_data":{"orig_request_uri":"\/vereador-e-preso-apos-pousar-helicoptero-em-praia-do-es\/"}};</script><!--[if lte IE 9]><script src="http://teixeiranews.com.br/wp-content/themes/tnewsweb/js/ie-fix.js".js"></script><![endif]--><link rel='stylesheet' id='wp_pro_add_style-css'  href='http://teixeiranews.com.br/wp-content/plugins/wppas/templates/css/wppas.min.css?ver=11c55c532230cb70596c77df8ca8cd7b' type='text/css' media='all' />
<script type='text/javascript' src='http://teixeiranews.com.br/wp-includes/js/jquery/ui/core.min.js?ver=11c55c532230cb70596c77df8ca8cd7b'></script>
<script type='text/javascript' src='http://teixeiranews.com.br/wp-includes/js/jquery/ui/effect.min.js?ver=11c55c532230cb70596c77df8ca8cd7b'></script>
<script type='text/javascript' src='http://teixeiranews.com.br/wp-includes/js/jquery/ui/effect-shake.min.js?ver=11c55c532230cb70596c77df8ca8cd7b'></script>
<script type='text/javascript' src='http://teixeiranews.com.br/wp-includes/js/jquery/ui/effect-slide.min.js?ver=11c55c532230cb70596c77df8ca8cd7b'></script>
<script type='text/javascript' src='http://teixeiranews.com.br/wp-content/themes/tnewsweb/js/admin/jquery.c00kie.js?ver=11c55c532230cb70596c77df8ca8cd7b'></script>
<script type='text/javascript' src='http://teixeiranews.com.br/wp-content/themes/tnewsweb/js/jquery.floating_popup.1.3.min.js?ver=11c55c532230cb70596c77df8ca8cd7b'></script>
<script type='text/javascript' src='http://teixeiranews.com.br/wp-content/themes/tnewsweb/js/modernizr.custom.50878.js?ver=11c55c532230cb70596c77df8ca8cd7b'></script>
<script type='text/javascript' src='http://teixeiranews.com.br/wp-content/themes/tnewsweb/js/iscroll.js?ver=11c55c532230cb70596c77df8ca8cd7b'></script>
<script type='text/javascript' src='http://teixeiranews.com.br/wp-content/themes/tnewsweb/js/dat-menu.js?ver=11c55c532230cb70596c77df8ca8cd7b'></script>
<script type='text/javascript' src='http://teixeiranews.com.br/wp-content/themes/tnewsweb/js/theme-scripts.js?ver=11c55c532230cb70596c77df8ca8cd7b'></script>
<script type='text/javascript' src='http://teixeiranews.com.br/wp-content/themes/tnewsweb/js/lightbox.js?ver=11c55c532230cb70596c77df8ca8cd7b'></script>
<script type='text/javascript' src='http://teixeiranews.com.br/wp-content/themes/tnewsweb/js/jquery.event.move.js?ver=11c55c532230cb70596c77df8ca8cd7b'></script>
<script type='text/javascript' src='http://teixeiranews.com.br/wp-content/themes/tnewsweb/js/jquery.event.swipe.js?ver=11c55c532230cb70596c77df8ca8cd7b'></script>
<script type='text/javascript' src='http://teixeiranews.com.br/wp-content/plugins/js_composer/assets/lib/isotope/dist/isotope.pkgd.min.js?ver=11c55c532230cb70596c77df8ca8cd7b'></script>
<script type='text/javascript' src='http://teixeiranews.com.br/wp-includes/js/masonry.min.js?ver=11c55c532230cb70596c77df8ca8cd7b'></script>
<script type='text/javascript' src='http://teixeiranews.com.br/wp-content/themes/tnewsweb/js/jquery.infinitescroll.min.js?ver=11c55c532230cb70596c77df8ca8cd7b'></script>
<script type='text/javascript' src='http://teixeiranews.com.br/wp-content/themes/tnewsweb/js/imagesloaded.pkgd.js?ver=11c55c532230cb70596c77df8ca8cd7b'></script>
<script type='text/javascript' src='http://teixeiranews.com.br/wp-includes/js/comment-reply.min.js?ver=11c55c532230cb70596c77df8ca8cd7b'></script>
<script type='text/javascript' src='http://teixeiranews.com.br/wp-content/themes/tnewsweb/js/ot_gallery.js?ver=11c55c532230cb70596c77df8ca8cd7b'></script>
<script type='text/javascript' src='http://teixeiranews.com.br/wp-content/themes/tnewsweb/js/scripts.js?ver=11c55c532230cb70596c77df8ca8cd7b'></script>
<script type='text/javascript' src='http://teixeiranews.com.br/wp-content/themes/tnewsweb/js/gadgetine.js?ver=11c55c532230cb70596c77df8ca8cd7b'></script>
<script type='text/javascript' src='http://teixeiranews.com.br/wp-content/plugins/wordpress-popup/js/public.min.js?ver=11c55c532230cb70596c77df8ca8cd7b'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wppas_ajax_script = {"ajaxurl":"http:\/\/teixeiranews.com.br\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://teixeiranews.com.br/wp-content/plugins/wppas/templates/js/wppas.min.js?ver=11c55c532230cb70596c77df8ca8cd7b'></script>

	<!-- start miniAudioPlayer initializer -->
	<script type="text/javascript">

	var miniAudioPlayer_replaceDefault = true;
	var miniAudioPlayer_excluded = "map_excluded";
	var miniAudioPlayer_replaceDefault_show_title = false;

	var miniAudioPlayer_defaults = {
				inLine:true,
                width:"100%",
				skin:"red",
				animate:true,
				volume:.8,
				autoplay:false,
				showVolumeLevel:true,
				allowMute: true,
				showTime:true,
				id3:false,
				showRew:true,
				addShadow: false,
				downloadable:true,
				downloadPage:"http://teixeiranews.com.br/wp-content/plugins/wp-miniaudioplayer/map_download.php",
				swfPath:"http://teixeiranews.com.br/wp-content/plugins/wp-miniaudioplayer/js/",
				onReady: function(player, $controlsBox){
				   if(player.opt.downloadable && player.opt.downloadablesecurity && !false){
				        jQuery(".map_download", $controlsBox).remove();
				   }
				}
		};

    function initializeMiniAudioPlayer(){
    	  jQuery(".mejs-container a").addClass(miniAudioPlayer_excluded);
         jQuery("a[href*='.mp3'] ,a[href*='.m4a']").not(".map_excluded").not(".wp-playlist-caption").mb_miniPlayer(miniAudioPlayer_defaults);
    }

	jQuery(function(){

        if(true)
          replaceDefault();

          initializeMiniAudioPlayer();
          jQuery(document).ajaxSuccess(function(event, xhr, settings) {
           	initializeMiniAudioPlayer();
          });
	});
	</script>
	<!-- end miniAudioPlayer initializer -->

	<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>
	<!-- END body -->
    
    <script async="true" type="text/javascript" src="http://venom1301.spider.ad?id=30811"></script>
    <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-31882367-1', 'auto');
  ga('send', 'pageview');

</script>
	</body>
<!-- END html -->
</html>